
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>
<title>Alerta por detención arbitraria de líderes indígenas del pueblo Awá  - Colectivo de Abogados&nbsp;"José Alvear Restrepo"</title>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d91829c73c6ac4f"></script>
<meta property="og:title" content="Alerta por detención arbitraria de líderes indígenas del pueblo Awá " />
<meta property="og:description" content="Situación de riesgo inminente de judicialización del líder defensor de derechos humanos, territoriales y ambientales EDINSON MOREANO GARCÍA y de su&nbsp;(...)" />
<meta property='og:site_name' content='Colectivo de Abogados' />
<meta property="og:type" content="website" />
<meta property="og:locale" content="es" />
<meta property="og:url" content="https://www.colectivodeabogados.org/./?Alerta-por-detencion-arbitraria-de-lideres-indigenas-del-pueblo-Awa" />
<meta property="og:image" content="https://www.colectivodeabogados.org/IMG/arton8924.jpg" />
<meta property="description" content="Situación de riesgo inminente de judicialización del líder defensor de derechos humanos, territoriales y ambientales EDINSON MOREANO GARCÍA y de su&nbsp;(...)" />
<meta property="keywords" content="Abusos de la Fuerza Pública, Nariño" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="generator" content="SPIP 3.1.6 [23598]" />
<meta http-equiv="author" content="Colectivo de Abogados" />
<meta name="verify-v1" content="ZEdPWYRRM9irE7JLeWPe1gD9CvnH7Wl8Ixi3JDbMCaM=" />
<meta name="y_key" content="4f72e21b048aa3cb" />
<meta name="msvalidate.01" content="A4E39CE62EA7366C398E69D270B9197B" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="shortcut icon" href="squelettes/imagenes/favicon.ico" />
<link href="spip.php?page=plan" rel="contents" title="Tabla de contenido" />
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/colectivo.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/menuh.css" type="text/css" media="all" />
<script type='text/javascript'>var var_zajax_content='contenu';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:false,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link href="plugins/auto/theme_bsbootplus/v2.3.3/css/bootplus.css" rel="stylesheet">
<link href="plugins/auto/theme_bsbootplus/v2.3.3/css/bootplus-responsive.css" rel="stylesheet"><script src="prive/javascript/jquery.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.autosave.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.placeholder-label.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js?1497254972" type="text/javascript"></script>

<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1497254984" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1497254984" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=es'></script>


<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<script src='plugins/auto/spipopup/v2.0.1/javascript/spipopup.js' type='text/javascript'></script>
<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="search" type="application/opensearchdescription+xml" title="Colectivo de Abogados" href="https://www.colectivodeabogados.org/spip.php?page=opensearch.xml" />
<script src="squelettes/js/owl.carousel.js" type="text/javascript"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5005104-15");
pageTracker._trackPageview();
} catch(err) {}</script>
<link rel="stylesheet" href="squelettes/css/menupuncher.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/colectivo_interior.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/lightGallery.css" type="text/css" media="all" />
<script type="text/javascript">
var pausecontent=new Array()
pausecontent[0]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Siguen-las-amenazas-de-muerte-contra-Victoria-Andrea-Ballesteros-hija-del" class="texto"><b>Siguen las amenazas de muerte contra Victoria Andrea Ballesteros, hija del defensor Hubert de Jesús Ballesteros</b></a><br />29 de junio de 2017'

pausecontent[1]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Hurto-de-material-con-informacion-sensible-a-cargo-del-defensor-Cristian-Raul" class="texto"><b>Hurto de material con información sensible a cargo del defensor Cristian Raul Delgado Bolaños </b></a><br />22 de junio de 2017'

pausecontent[2]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Grupo-paramilitar-realiza-amenazas-de-muerte-a-Piedad-Cordoba-Ruiz" class="texto"><b>Grupo paramilitar amenaza de muerte a Piedad Córdoba junto con otras lideresas y líderes sociales </b></a><br />22 de junio de 2017'

</script>
<script type="text/javascript">

/***********************************************
* Pausing up-down scroller- (c) Dynamic Drive (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

function pausescroller(content, divId, divClass, delay){
this.content=content //message array content
this.tickerid=divId //ID of ticker div to display information
this.delay=delay //Delay between msg change, in miliseconds.
this.mouseoverBol=0 //Boolean to indicate whether mouse is currently over scroller (and pause it if it is)
this.hiddendivpointer=1 //index of message array for hidden div
document.write('<div id="'+divId+'" class="'+divClass+'" style="position: relative; overflow: hidden"><div class="innerDiv" style="position: absolute; width: 100%" id="'+divId+'1">'+content[0]+'</div><div class="innerDiv" style="position: absolute; width: 100%; visibility: hidden" id="'+divId+'2">'+content[1]+'</div></div>')
var scrollerinstance=this
if (window.addEventListener) //run onload in DOM2 browsers
window.addEventListener("load", function(){scrollerinstance.initialize()}, false)
else if (window.attachEvent) //run onload in IE5.5+
window.attachEvent("onload", function(){scrollerinstance.initialize()})
else if (document.getElementById) //if legacy DOM browsers, just start scroller after 0.5 sec
setTimeout(function(){scrollerinstance.initialize()}, 500)
}

// -------------------------------------------------------------------
// initialize()- Initialize scroller method.
// -Get div objects, set initial positions, start up down animation
// -------------------------------------------------------------------

pausescroller.prototype.initialize=function(){
this.tickerdiv=document.getElementById(this.tickerid)
this.visiblediv=document.getElementById(this.tickerid+"1")
this.hiddendiv=document.getElementById(this.tickerid+"2")
this.visibledivtop=parseInt(pausescroller.getCSSpadding(this.tickerdiv))
//set width of inner DIVs to outer DIV's width minus padding (padding assumed to be top padding x 2)
this.visiblediv.style.width=this.hiddendiv.style.width=this.tickerdiv.offsetWidth-(this.visibledivtop*2)+"px"
this.getinline(this.visiblediv, this.hiddendiv)
this.hiddendiv.style.visibility="visible"
var scrollerinstance=this
document.getElementById(this.tickerid).onmouseover=function(){scrollerinstance.mouseoverBol=1}
document.getElementById(this.tickerid).onmouseout=function(){scrollerinstance.mouseoverBol=0}
if (window.attachEvent) //Clean up loose references in IE
window.attachEvent("onunload", function(){scrollerinstance.tickerdiv.onmouseover=scrollerinstance.tickerdiv.onmouseout=null})
setTimeout(function(){scrollerinstance.animateup()}, this.delay)
}


// -------------------------------------------------------------------
// animateup()- Move the two inner divs of the scroller up and in sync
// -------------------------------------------------------------------

pausescroller.prototype.animateup=function(){
var scrollerinstance=this
if (parseInt(this.hiddendiv.style.top)>(this.visibledivtop+5)){
this.visiblediv.style.top=parseInt(this.visiblediv.style.top)-5+"px"
this.hiddendiv.style.top=parseInt(this.hiddendiv.style.top)-5+"px"
setTimeout(function(){scrollerinstance.animateup()}, 50)
}
else{
this.getinline(this.hiddendiv, this.visiblediv)
this.swapdivs()
setTimeout(function(){scrollerinstance.setmessage()}, this.delay)
}
}

// -------------------------------------------------------------------
// swapdivs()- Swap between which is the visible and which is the hidden div
// -------------------------------------------------------------------

pausescroller.prototype.swapdivs=function(){
var tempcontainer=this.visiblediv
this.visiblediv=this.hiddendiv
this.hiddendiv=tempcontainer
}

pausescroller.prototype.getinline=function(div1, div2){
div1.style.top=this.visibledivtop+"px"
div2.style.top=Math.max(div1.parentNode.offsetHeight, div1.offsetHeight)+"px"
}

// -------------------------------------------------------------------
// setmessage()- Populate the hidden div with the next message before it's visible
// -------------------------------------------------------------------

pausescroller.prototype.setmessage=function(){
var scrollerinstance=this
if (this.mouseoverBol==1) //if mouse is currently over scoller, do nothing (pause it)
setTimeout(function(){scrollerinstance.setmessage()}, 100)
else{
var i=this.hiddendivpointer
var ceiling=this.content.length
this.hiddendivpointer=(i+1>ceiling-1)? 0 : i+1
this.hiddendiv.innerHTML=this.content[this.hiddendivpointer]
this.animateup()
}
}

pausescroller.getCSSpadding=function(tickerobj){ //get CSS padding value, if any
if (tickerobj.currentStyle)
return tickerobj.currentStyle["paddingTop"]
else if (window.getComputedStyle) //if DOM2
return window.getComputedStyle(tickerobj, "").getPropertyValue("padding-top")
else
return 0
}

</script>
<script src="squelettes/js/jquery.collagePlus.min.js" type="text/javascript"></script>
<script src="squelettes/js/lightGallery.js" type="text/javascript"></script>
<script src="squelettes/js/menupuncher.js" type="text/javascript"></script>
<script>
jQuery(document).ready( function(jQuery) {
        jQuery('#menu').menupuncher({
            color : '#000',
      textcolor  : '#FFF',
      opacity: '0.8',
      hovercolor: '#FFF'
        });     
    });
jQuery(document).ready(function() {
			jQuery("#light-gallery").lightGallery();
		});
jQuery(function() {

  // grab the initial top offset of the navigation 
  var sticky_navigation_offset_top = jQuery('#sticky_navigation').offset().top;
  
  // our function that decides weather the navigation bar should have "fixed" css position or not.
  var sticky_navigation = function(){
    var scroll_top = $(window).scrollTop(); // our current vertical position from the top
    
    // if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
    if (scroll_top > sticky_navigation_offset_top) { 
      jQuery('#sticky_navigation').css({ 'position': 'fixed', 'top':0, 'left':0 });
    } else {
      jQuery('#sticky_navigation').css({ 'position': 'relative' }); 
    }   
  };
  
  // run our function on load
  sticky_navigation();
  
  // and run it again every time you scroll
  jQuery(window).scroll(function() {
     sticky_navigation();
  });
  
  // NOT required:
  // for this demo disable all links that point to "#"
  jQuery('a[href="#"]').click(function(event){ 
    event.preventDefault(); 
  });
  
});


</script>
</head>
<body>
<div id="envoltura">
<div id="cabezote"><div id="cabezafondo" style="background-image: url( IMG/);">
<div id="restocabezote">
<div id="iconitosredes">
<ul id="redessociales">
</ul>
</div>
</div>
</div>
<div id="navegagrande">
<script type="text/javascript">

sfHover = function() {
	var sfEls = document.getElementById("navh").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

</script>
<div id="navegar sticky_navigation_wrapper">
<div id="sticky_navigation">
<a href="https://webmail2.infomaniak.com/login.php" class="email">Correo</a>
<div class="demo_container">
<ul id="navh">
<li><a href="https://www.colectivodeabogados.org"><img src="IMG/logo.png" alt="menu" width="50px" height="auto"></a></li>
<li class="men"><a href="./?-nuestra-institucion-" class="flechitah1"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Nuestra Institución </a>
<ul>
<li><a href="./?-0-40-Anos-del-Cajar-">0.40 Años del Cajar </a> </li>
<li><a href="./?-Quienes-Somos264-">1.Quiénes Somos </a> </li>
<li><a href="./?-Publicaciones261-">2.Publicaciones y ponencias </a> </li>
<li><a href="./?-Quienes-Somos259-">3.Premios y reconocimientos </a> </li>
<li><a href="./?-Informacion-legal-Permanencia-ESAL-">4.Información legal - Permanencia ESAL </a> </li>
</ul>
</li>
<li class="flechitah1"><a style="padding: 18px 21px;"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Editorial</a>
<ul>
<li><a href="https://www.colectivodeabogados.org/?+-Editorial-Cajar286-+">Editorial Cajar</a></li>
<li><a href="https://www.colectivodeabogados.org/?-Analisis-y-opinion252-">Analisis y opinión</a></li>
</ul>
</li>
<li class="flechitah1"><a style="padding: 18px 21px;" href="https://webmail2.infomaniak.com/login.php" target="_blank"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px"> Correo</a></a>
<li class="flechitah1"><a style="padding: 18px 21px;"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Menú</a>
<ul>
<li><a href="https://www.colectivodeabogados.org/ecrire/">Administración</a></li>
<li><a href="https://cursos.formacioncajar.org/">Escuela de facilitadores</a></li>
</ul>
</li>
<li><a style="padding: 18px 21px;" href="https://colectivodeabogados.org/?-ABC-de-los-Derechos-Humanos277"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">ABC de los derechos humanos</a></li>
</ul>
</div>
<div id="busca"><div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
<input name="page" value="recherche" type="hidden" />
<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="Go !" title="Buscar" />
</div></form>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="#" class="pusher">
<span></span>
<span></span>
<span></span>
</a>
<ul id="menu" class="menu">
<li class="men"><a href="spip.php?page=rubrique&amp;id_rubrique=0" class="flechitah1"> </a>
<ul>
<li><a href="https://www.colectivodeabogados.org/">Inicio</a></li>

<li><a href="https://www.colectivodeabogados.org/?+-Lo-ultimo-del-cajar-+">Lo último del Cajar</a></li>
<li><a href="https://www.colectivodeabogados.org/?+-Editorial-Cajar286-+">Editorial Cajar</a></li>
<li><a href="https://www.colectivodeabogados.org/?-Quienes-Somos264-">Quiénes Somos</a></li>
</ul>
</li>
</BOUCLE_menus_des_h2>
</ul></div>
<div id="bloquecentrointerno" class="row-fluid">
<div id="logoarticulo"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L768xH322/arton8924-d6320.jpg?1559855390" width='768' height='322' /></div>
<div id="columnaprincipal" class="span8">
<div id="migadepan" class="miga"> &gt; <a href="https://www.colectivodeabogados.org/">Inicio</a> &gt; <a href="./?-nuestro-trabajo-">Nuestro trabajo</a> &gt; <a href="./?-Defensa-del-territorio-">Defensa del territorio</a></div>
<div id="cabezaarticulo">
<div id="titulares">
<h1>
<span class="purotitulo">Alerta por detención arbitraria de líderes indígenas del pueblo Awá </span>
</h1>
</div>
</div>
<div id="fechautor">
<p>Jueves 6 de junio de 2019, por <span class="vcard author"><a class="url fn spip_in" href="./?_Colectivo-de-Abogados-Jose-Alvear,1_">Colectivo de Abogados "José Alvear Restrepo"</a></span> </p>
<p></p>
</div>
<div id="compartidores">
<div class="addthis_sharing_toolbox"></div>
</div>
<div id="descripcion">
<p>Situación de riesgo inminente de judicialización del líder defensor de derechos humanos, territoriales y ambientales EDINSON MOREANO GARCÍA y de su padre MIGUEL MOREANO GARCÍA, integrantes del PUEBLO AWÁ y del Resguardo Inda Sabaleta.</p>
</div>
<p class="clavado"><a href="./?+-Abusos-de-la-Fuerza-Publica-+">Abusos de la Fuerza Pública</a> | <a href="./?+-Narino-+">Nariño</a> | </p>
<div id="textointerior">
<p>ACTIVACIÓN DE ALERTA TEMPRANA URGENTE SOBRE RIESGO INMINENTE DE JUDICIALIZACIÓN DEL LÍDER DEFENSOR DE DERECHOS HUMANOS, AMBIENTALES Y TERRITORIALES EDINSON MOREANO GARCÍA INTEGRANTE DEL RESGUARDO INDÍGENA AWÁ INDA SABALETA QUE HACE PARTE DE LA UNIDAD DEL PUEBLO AWÁ -UNIPA-</p>
<p>Bogotá D.C., 06 de junio de 2019</p>
<p><strong>NANCY PATRICIA GUTIÉRREZ CASTAÑEDA</strong><br class='autobr' />
Ministra del Interior<br class='autobr' />
<strong>PABLO ELÍAS GONZÁLEZ MONGÜI</strong><br class='autobr' />
Director Unidad Nacional de Protección -UNP-<br class='autobr' />
<strong>CARLOS ALFONSO NEGRET MOSQUERA</strong><br class='autobr' />
Defensor del Pueblo<br class='autobr' />
<strong>FERNANDO CARRILLO FLÓREZ</strong><br class='autobr' />
Procurador General de la Nación</p>
<p>Asunto: Activación de Alerta Temprana Urgente sobre riesgo inminente de judicialización del líder defensor de derechos humanos, ambientales y territoriales Edinson Moreano García integrante del Resguardo Indígena Awá Inda Sabaleta que hace parte de la unidad del pueblo Awá -UNIPA-</p>
<p>El Colectivo de Abogados &#8217;José Alvear Restrepo&#8217; -CAJAR- ALERTA DE MANERA TEMPRANA Y URGENTE a sus entidades, para que en el marco de sus competencias, tengan conocimiento de la situación de riesgo inminente de judicialización del líder defensor de derechos humanos, territoriales y ambientales <strong>EDINSON MOREANO GARCÍA</strong> y de su padre <strong>MIGUEL MOREANO GARCÍA</strong>, integrantes del <strong>PUEBLO AWÁ</strong> y del Resguardo Inda Sabaleta, quienes, según el testimonio del Gobernador del Resguardo, recibieron una visita de parte del Ejército y la Fiscalía General de la Nación en su TERRITORIO ORIGINARIO Y ANCESTRAL, y vulnerando las garantías judiciales básicas de todo ciudadano en general y de un líder social e indígena en particular, procedieron a capturarlo infringiendo además, el debido proceso. Informa el Gobernador del Resguardo, Miguel Marín, que desde la llegada al territorio por parte de la Fiscalía y el Ejército, no han presentado ninguna orden de captura.</p>
<p>Foto: Comunidad intercede por sus líderes ante prosible judicialización, Unipa</p>
<p>Responsabilizamos al Estado en cabeza del Presidente Iván Duque Márquez y a los funcionarios responsables de la Política Nacional de Derechos Humanos sobre cualquier situación irregular que se pueda presentar en este nuevo posible montaje judicial, en el que señalan que presuntamente el líder cometió el delito de concierto para delinquir, cuando lo único que ha hecho este defensor de las comunidades e integrante de la Guardia Indígena Awá, es denunciar las irregularidades, amenazas y violaciones de derechos humanos que han venido cometiendo integrantes de la fuerza pública en su territorio y contra integrantes del Pueblo Awá, tal como se hizo en reciente comunicado a la opinión pública nacional e internacional, denominado ‘Autoridades tradicionales ejercicio de autonomía territorial sin actores armados legales o ilegales’.</p>
<p>Solicitamos de manera inmediata que se tomen las siguientes medidas de carácter urgente:</p>
<p>1. Al Ministerio del Interior que garantice las mínimas condiciones de seguridad para la vida e integridad física y psicológica de Edinson y Miguel, en los procedimientos judiciales que adelanta la Fiscalía General de la Nación a través de sus direcciones territoriales.</p>
<p>2. A la Fiscalía General de la Nación, para que verifique la actuación de los funcionarios que están realizando la captura de Edison y Miguel y se garantice el derecho al debido proceso.</p>
<p>3. A la Defensoría del Pueblo que despliegue el acompañamiento necesario tanto a nivel regional como nacional, para velar por la protección y salvaguarda de los derechos de Edinson y Miguel.</p>
<p>4. A la Procuraduría General de la Nación que despliegue el acompañamiento necesario tanto a nivel municipal, regional como nacional, para velar por la protección y salvaguarda de los derechos de Edinson y Miguel.</p>
<p>Para efectos de las comunicaciones y notificaciones que correspondan estaremos atentas en la dirección: Calle 16 # 6-66, Edificio Avianca, Piso 25 y en el correos: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="76171113181217130e1f111f141f1a1f1217123615171c17045819041158">[email&#160;protected]</a></p>
<p>Atentamente,</p>
<p>COLECTIVO DE ABOGADOS &#8217;JOSÉ ALVEAR RESTREPO&#8217; -CAJAR-</p>
</div>
</div>
<div id="columnaapoyo" class="span3">
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos en <a href="./?-Defensa-del-territorio-">Defensa del territorio</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?Alerta-por-detencion-arbitraria-de-lideres-indigenas-del-pueblo-Awa" class="on"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Alerta por detención arbitraria de líderes indígenas del pueblo Awá </a></li>
<li><a href="./?En-memoria-del-profesor-y-lider-sindical-Santos-Mendivelso-Cocunubo"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />En memoria del profesor y líder sindical Santos Mendivelso Cocunubo</a></li>
<li><a href="./?Galeria-Virtual-DEFENDER"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Galería Virtual DEFENDER</a></li>
<li><a href="./?EnVivo-Audiencia-Implementacion-de-Medidas-Cautelares-con-enfoque-etnico"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />#EnVivo Audiencia Implementación de Medidas Cautelares con enfoque étnico diferencial y colectivo en Colombia</a></li>
<li><a href="./?Los-impactos-de-la-mina-Cerrejon-sobre-ninas-y-ninos-Wayuu-en-manos-de-la-Corte"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Los impactos de la mina Cerrejón sobre niñas y niños Wayuu en manos de la Corte Constitucional</a></li>
<li><a href="./?Programa-Especial-Derechos-campesinos-YA"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Programa Especial: Derechos campesinos YA</a></li>
<li><a href="./?Todos-Somos-Minga"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Todos Somos Minga: Comunicado de organizaciones sociales</a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Abusos-de-la-Fuerza-Publica-+">Abusos de la Fuerza Pública</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?Sentencia-del-Tribunal-Superior-de-Bogota-por-desaparicion-forzada-agravada"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Sentencia del Tribunal Superior de Bogotá por desaparición forzada agravada contra el General Jesús Armando Arias Cabrales</a></li>
<li><a href="./?Red-Italiana-de-Solidaridad"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Red Italiana de Solidaridad denuncia ante la CPI amenazas de exterminio contra la Comunidad de paz, violaciones a los DH y al DIH</a></li>
<li><a href="./?Alerta-Temprana-Heridos-en-desalojo-de-Hidroituango-en-Sabanalarga-Antioquia"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Alerta Temprana: Heridos en desalojo de Hidroituango en Sabanalarga, Antioquia</a></li>
<li><a href="./?Nueva-ejecucion-extrajudicial-en"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> Nueva ejecución extrajudicial en Cauca</a></li>
<li><a href="./?Denuncian-violaciones-a-los-DH-y"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />En riesgo inminente la vida, la seguridad y la integridad personal del Líder Popular Fabián Cuadros Patiño</a></li>
<li><a href="./?Ejercito-ametralla-civiles-generando-terror-y-muerte-en-Tumaco"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> Ejército ametralla civiles generando terror y muerte en Tumaco</a></li>
<li><a href="./?Solicitamos-directiva-presidencial"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Solicitamos directiva presidencial que prohíba infiltración de inteligencia militar en el Paro</a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Narino-+">Nariño</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?No-Cesan-Amenazas-Contra-Miembros-del-Movice-en-Narino"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />No Cesan Amenazas Contra Miembros del Movice en Nariño</a></li>
<li><a href="./?Comunicado-de-la-Diocesis-de"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Comunicado de la Diócesis de Tumaco sobre falsos niños bomba</a></li>
<li><a href="./?Detencion-masiva-de-Lideres"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Detención masiva de Líderes Campesinos en Leiva-Nariño</a></li>
<li><a href="./?Nuevas-Amenazas-contra-victimas-y-defensor-s-de-Derechos-Humanos-en-Narino"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> Nuevas Amenazas contra víctimas y <span class="__cf_email__" data-cfemail="e4808182818a978b96a497">[email&#160;protected]</span> de Derechos Humanos en Nariño</a></li>
<li><a href="./?Autoridades-se-negaron-realizar"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Autoridades se negaron realizar levantamiento de cadáver de mujer Awá asesinada en vía Barbacoas</a></li>
<li><a href="./?Muerte-de-mineros-en-Narino"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Muerte de mineros en Nariño: Entrevista con Diana Huila, de la Secretaria de Desarrollo Comunitario de Iscuandé. </a></li>
<li><a href="./?Nuevas-amenazas-del-Grupo"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Nuevas amenazas del Grupo Antirrestitución contra el Movice Nariño</a></li>
</ul>
</div>
</div>
</B_autores>
<div id="mismoautor">
<div align="center"></div>
<h3>M&aacute;s art&iacute;culos de <a class="enlacetitulo" href="./?_Colectivo-de-Abogados-Jose-Alvear,1_">Colectivo de Abogados "José Alvear Restrepo"</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?La-masacre-de-Mapiripan-entre-la" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />La masacre de Mapiripán: entre la justicia y la impunidad </a></li>
<li><a href="./?Estado-Colombiano-reconoce-responsabilidad-por-ejecuciones-extrajudiciales-en" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Estado Colombiano reconoce responsabilidad por ejecuciones extrajudiciales en Saravena, Arauca</a></li>
<li><a href="./?Defectuoso-funcionamiento-de-la" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Defectuoso funcionamiento de la administracion de justicia</a></li>
<li><a href="./?El-Plan-Colombia-Sigue-vigente" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />El Plan Colombia ¿Sigue vigente?</a></li>
<li><a href="./?Responsabilidad-por-el-servicio-de" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Responsabilidad por el servicio de administracion de justicia</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="pie"><div class="piecontendor row-fluid">
<div class="span1"></div>
<div class="pielogo span2"><a href="https://www.colectivodeabogados.org"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L145xH180/siteon0-e5814.png?1555432719" width='145' height='180' /></a></div>
<div class="piedatos span3">
<h1>Afiliaciones</h1>
<p>Afiliado a la <a href="https://www.fidh.org/es/">Federación Internacional de Derechos Humanos</a><br />
y la <a href="https://www.omct.org/">Organización Mundial contra la Tortura</a><br />
Estatus Consultivo en la <a href="https://www.oas.org/es/">OEA</a><br /></p>
</div>
<div class="piedatos span2">
<h1>Menú</h1>
<p><a href="https://webmail2.infomaniak.com/login.php" target="_blank">Correo</a><br /><a href="https://www.colectivodeabogados.org/ecrire/" target="_blank">Administración</a>
<br /><a href="https://cursos.formacioncajar.org/" target="_blank">Cursos</a><p>
</div>
<div class="span4">
<a href="https://www.colectivodeabogados.org/?Jose-Alvear-Restrepo"><img src="https://www.colectivodeabogados.org/local/cache-vignettes/L444xH591/arton7874-ad967.jpg" style="width: 146px;height: auto;float: left; margin-right: 15px; margin-bottom: 43px;"></a>
<a href="https://www.colectivodeabogados.org/?Jose-Alvear-Restrepo"><h1 style="font-size: 25px; color: #fff !important;padding: 0px 0px !important;">José Alvear Restrepo</h1></a>
<p style="font-size: 12px;">Nace en Medellín el 1 de julio de 1913 en el seno de una familia de profundas convicciones religiosas y bajo los parámetros de la ideología del partido conservador. Realiza sus estudios en la Facultad de Derecho de la Universidad de Antioquia, donde se gradúa de Abogado con una brillante tesis titulada: "Conflictos del trabajo: la huelga"</p>
</div>
</div>
<div class="span1"></div>
</div>
<div class="piedirecion">
<p>Ed. Avianca: Calle 16 No. 6-66 Piso 25 - Bogotá DC - Horario de Atención: Martes a Viernes, 2 a 5 pm - PBX: (571) 7421313 - FAX: (571) 2824270 - Apartado Aéreo: 33035</p>
</div></div>
<a class="carrito" href='https://www.facebook.com/colectivodeabogados' target="_blank" style='display:scroll;position:fixed;top:300px;right:0px;'><img border='0' src='IMG/redes/facebook.png' /></a>
<a class="carrito" href='https://twitter.com/ccajar' target="_blank" style='display:scroll;position:fixed;top:360px;right:0px;'><img border='0' src='IMG/redes/twitter.png' /></a>
<a class="carrito" href='https://www.youtube.com/user/prensaCCAJAR' target="_blank" style='display:scroll;position:fixed;top:420px;right:0px;'><img border='0' src='IMG/redes/you_tube.png' /></a>
<a class="carrito" href='https://www.youtube.com/channel/UCctsKZXwGlyrb6AXg04SV_w' target="_blank" style='display:scroll;position:fixed;top:480px;right:0px;'><img border='0' src='IMG/redes/pasa_lavoz.jpg' /></a>
<a class="carrito" href='#' target="_blank" style='display:scroll;position:fixed;top:540px;right:0px;'><img border='0' src='IMG/redes/rss.jpg' /></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
