
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>
<title>Una tutela para salvar la paz - Colectivo de Abogados&nbsp;"José Alvear Restrepo"</title>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d91829c73c6ac4f"></script>
<meta property="og:title" content="Una tutela para salvar la paz" />
<meta property="og:description" content="59 organizaciones de víctimas, políticas, sociales y defensoras de derechos humanos; y 60 líderes/as sociales y víctimas interpusimos una acción de&nbsp;(...)" />
<meta property='og:site_name' content='Colectivo de Abogados' />
<meta property="og:type" content="website" />
<meta property="og:locale" content="es" />
<meta property="og:url" content="https://www.colectivodeabogados.org/./?Una-tutela-para-salvar-la-paz" />
<meta property="og:image" content="https://www.colectivodeabogados.org/IMG/arton8462.jpg" />
<meta property="description" content="59 organizaciones de víctimas, políticas, sociales y defensoras de derechos humanos; y 60 líderes/as sociales y víctimas interpusimos una acción de&nbsp;(...)" />
<meta property="keywords" content=" Diálogos de paz , Paz" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="generator" content="SPIP 3.1.6 [23598]" />
<meta http-equiv="author" content="Colectivo de Abogados" />
<meta name="verify-v1" content="ZEdPWYRRM9irE7JLeWPe1gD9CvnH7Wl8Ixi3JDbMCaM=" />
<meta name="y_key" content="4f72e21b048aa3cb" />
<meta name="msvalidate.01" content="A4E39CE62EA7366C398E69D270B9197B" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="shortcut icon" href="squelettes/imagenes/favicon.ico" />
<link href="spip.php?page=plan" rel="contents" title="Tabla de contenido" />
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/colectivo.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/menuh.css" type="text/css" media="all" />
<script type='text/javascript'>var var_zajax_content='contenu';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:false,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css&amp;var_mode=recalcul' />
<link href="plugins/auto/theme_bsbootplus/v2.3.3/css/bootplus.css" rel="stylesheet">
<link href="plugins/auto/theme_bsbootplus/v2.3.3/css/bootplus-responsive.css" rel="stylesheet"><script src="prive/javascript/jquery.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.autosave.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.placeholder-label.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js?1497254972" type="text/javascript"></script>

<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1497254984" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1497254984" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=es&amp;var_mode=recalcul'></script>


<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<script src='plugins/auto/spipopup/v2.0.1/javascript/spipopup.js' type='text/javascript'></script>
<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="search" type="application/opensearchdescription+xml" title="Colectivo de Abogados" href="https://www.colectivodeabogados.org/spip.php?page=opensearch.xml" />
<script src="squelettes/js/owl.carousel.js" type="text/javascript"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5005104-15");
pageTracker._trackPageview();
} catch(err) {}</script>
<link rel="stylesheet" href="squelettes/css/menupuncher.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/colectivo_interior.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/lightGallery.css" type="text/css" media="all" />
<script type="text/javascript">
var pausecontent=new Array()
pausecontent[0]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Siguen-las-amenazas-de-muerte-contra-Victoria-Andrea-Ballesteros-hija-del" class="texto"><b>Siguen las amenazas de muerte contra Victoria Andrea Ballesteros, hija del defensor Hubert de Jesús Ballesteros</b></a><br />29 de junio de 2017'

pausecontent[1]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Hurto-de-material-con-informacion-sensible-a-cargo-del-defensor-Cristian-Raul" class="texto"><b>Hurto de material con información sensible a cargo del defensor Cristian Raul Delgado Bolaños </b></a><br />22 de junio de 2017'

pausecontent[2]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Grupo-paramilitar-realiza-amenazas-de-muerte-a-Piedad-Cordoba-Ruiz" class="texto"><b>Grupo paramilitar amenaza de muerte a Piedad Córdoba junto con otras lideresas y líderes sociales </b></a><br />22 de junio de 2017'

</script>
<script type="text/javascript">

/***********************************************
* Pausing up-down scroller- (c) Dynamic Drive (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

function pausescroller(content, divId, divClass, delay){
this.content=content //message array content
this.tickerid=divId //ID of ticker div to display information
this.delay=delay //Delay between msg change, in miliseconds.
this.mouseoverBol=0 //Boolean to indicate whether mouse is currently over scroller (and pause it if it is)
this.hiddendivpointer=1 //index of message array for hidden div
document.write('<div id="'+divId+'" class="'+divClass+'" style="position: relative; overflow: hidden"><div class="innerDiv" style="position: absolute; width: 100%" id="'+divId+'1">'+content[0]+'</div><div class="innerDiv" style="position: absolute; width: 100%; visibility: hidden" id="'+divId+'2">'+content[1]+'</div></div>')
var scrollerinstance=this
if (window.addEventListener) //run onload in DOM2 browsers
window.addEventListener("load", function(){scrollerinstance.initialize()}, false)
else if (window.attachEvent) //run onload in IE5.5+
window.attachEvent("onload", function(){scrollerinstance.initialize()})
else if (document.getElementById) //if legacy DOM browsers, just start scroller after 0.5 sec
setTimeout(function(){scrollerinstance.initialize()}, 500)
}

// -------------------------------------------------------------------
// initialize()- Initialize scroller method.
// -Get div objects, set initial positions, start up down animation
// -------------------------------------------------------------------

pausescroller.prototype.initialize=function(){
this.tickerdiv=document.getElementById(this.tickerid)
this.visiblediv=document.getElementById(this.tickerid+"1")
this.hiddendiv=document.getElementById(this.tickerid+"2")
this.visibledivtop=parseInt(pausescroller.getCSSpadding(this.tickerdiv))
//set width of inner DIVs to outer DIV's width minus padding (padding assumed to be top padding x 2)
this.visiblediv.style.width=this.hiddendiv.style.width=this.tickerdiv.offsetWidth-(this.visibledivtop*2)+"px"
this.getinline(this.visiblediv, this.hiddendiv)
this.hiddendiv.style.visibility="visible"
var scrollerinstance=this
document.getElementById(this.tickerid).onmouseover=function(){scrollerinstance.mouseoverBol=1}
document.getElementById(this.tickerid).onmouseout=function(){scrollerinstance.mouseoverBol=0}
if (window.attachEvent) //Clean up loose references in IE
window.attachEvent("onunload", function(){scrollerinstance.tickerdiv.onmouseover=scrollerinstance.tickerdiv.onmouseout=null})
setTimeout(function(){scrollerinstance.animateup()}, this.delay)
}


// -------------------------------------------------------------------
// animateup()- Move the two inner divs of the scroller up and in sync
// -------------------------------------------------------------------

pausescroller.prototype.animateup=function(){
var scrollerinstance=this
if (parseInt(this.hiddendiv.style.top)>(this.visibledivtop+5)){
this.visiblediv.style.top=parseInt(this.visiblediv.style.top)-5+"px"
this.hiddendiv.style.top=parseInt(this.hiddendiv.style.top)-5+"px"
setTimeout(function(){scrollerinstance.animateup()}, 50)
}
else{
this.getinline(this.hiddendiv, this.visiblediv)
this.swapdivs()
setTimeout(function(){scrollerinstance.setmessage()}, this.delay)
}
}

// -------------------------------------------------------------------
// swapdivs()- Swap between which is the visible and which is the hidden div
// -------------------------------------------------------------------

pausescroller.prototype.swapdivs=function(){
var tempcontainer=this.visiblediv
this.visiblediv=this.hiddendiv
this.hiddendiv=tempcontainer
}

pausescroller.prototype.getinline=function(div1, div2){
div1.style.top=this.visibledivtop+"px"
div2.style.top=Math.max(div1.parentNode.offsetHeight, div1.offsetHeight)+"px"
}

// -------------------------------------------------------------------
// setmessage()- Populate the hidden div with the next message before it's visible
// -------------------------------------------------------------------

pausescroller.prototype.setmessage=function(){
var scrollerinstance=this
if (this.mouseoverBol==1) //if mouse is currently over scoller, do nothing (pause it)
setTimeout(function(){scrollerinstance.setmessage()}, 100)
else{
var i=this.hiddendivpointer
var ceiling=this.content.length
this.hiddendivpointer=(i+1>ceiling-1)? 0 : i+1
this.hiddendiv.innerHTML=this.content[this.hiddendivpointer]
this.animateup()
}
}

pausescroller.getCSSpadding=function(tickerobj){ //get CSS padding value, if any
if (tickerobj.currentStyle)
return tickerobj.currentStyle["paddingTop"]
else if (window.getComputedStyle) //if DOM2
return window.getComputedStyle(tickerobj, "").getPropertyValue("padding-top")
else
return 0
}

</script>
<script src="squelettes/js/jquery.collagePlus.min.js" type="text/javascript"></script>
<script src="squelettes/js/lightGallery.js" type="text/javascript"></script>
<script src="squelettes/js/menupuncher.js" type="text/javascript"></script>
<script>
jQuery(document).ready( function(jQuery) {
        jQuery('#menu').menupuncher({
            color : '#000',
      textcolor  : '#FFF',
      opacity: '0.8',
      hovercolor: '#FFF'
        });     
    });
jQuery(document).ready(function() {
			jQuery("#light-gallery").lightGallery();
		});
jQuery(function() {

  // grab the initial top offset of the navigation 
  var sticky_navigation_offset_top = jQuery('#sticky_navigation').offset().top;
  
  // our function that decides weather the navigation bar should have "fixed" css position or not.
  var sticky_navigation = function(){
    var scroll_top = $(window).scrollTop(); // our current vertical position from the top
    
    // if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
    if (scroll_top > sticky_navigation_offset_top) { 
      jQuery('#sticky_navigation').css({ 'position': 'fixed', 'top':0, 'left':0 });
    } else {
      jQuery('#sticky_navigation').css({ 'position': 'relative' }); 
    }   
  };
  
  // run our function on load
  sticky_navigation();
  
  // and run it again every time you scroll
  jQuery(window).scroll(function() {
     sticky_navigation();
  });
  
  // NOT required:
  // for this demo disable all links that point to "#"
  jQuery('a[href="#"]').click(function(event){ 
    event.preventDefault(); 
  });
  
});


</script>
</head>
<body>
<div id="envoltura">
<div id="cabezote"><div id="cabezafondo" style="background-image: url( IMG/);">
<div id="restocabezote">
<div id="iconitosredes">
<ul id="redessociales">
</ul>
</div>
</div>
</div>
<div id="navegagrande">
<script type="text/javascript">

sfHover = function() {
	var sfEls = document.getElementById("navh").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

</script>
<div id="navegar sticky_navigation_wrapper">
<div id="sticky_navigation">
<a href="https://webmail2.infomaniak.com/login.php" class="email">Correo</a>
<div class="demo_container">
<ul id="navh">
<li><a href="https://www.colectivodeabogados.org"><img src="IMG/logo.png" alt="menu" width="50px" height="auto"></a></li>
<li class="men"><a href="./?-nuestra-institucion-" class="flechitah1"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Nuestra Institución </a>
<ul>
<li><a href="./?-Quienes-Somos264-">1.Quiénes Somos </a> </li>
<li><a href="./?-Publicaciones261-">2.Publicaciones y ponencias </a> </li>
<li><a href="./?-Quienes-Somos259-">3.Premios y reconocimientos </a> </li>
<li><a href="./?-http-www-colectivodeabogados-org-Clamor-Social-por-la-Paz-Seccion-">Clamor Social por la Paz - Sección </a> </li>
</ul>
</li>
<li class="flechitah1"><a style="padding: 18px 21px;"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Editorial</a>
<ul>
<li><a href="https://www.colectivodeabogados.org/?+-Editorial-Cajar286-+">Editorial Cajar</a></li>
<li><a href="https://www.colectivodeabogados.org/?-Analisis-y-opinion252-">Analisis y opinión</a></li>
</ul>
</li>
<li class="flechitah1"><a style="padding: 18px 21px;" href="https://webmail2.infomaniak.com/login.php" target="_blank"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px"> Correo</a></a>
<li class="flechitah1"><a style="padding: 18px 21px;"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Menú</a>
<ul>
<li><a href="https://www.colectivodeabogados.org/ecrire/">Administración</a></li>
<li><a href="https://cursos.formacioncajar.org/">Escuela de facilitadores</a></li>
</ul>
</li>
</ul>
</div>
<div id="busca"><div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
<input name="page" value="recherche" type="hidden" />
<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="Go !" title="Buscar" />
</div></form>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="#" class="pusher">
<span></span>
<span></span>
<span></span>
</a>
<ul id="menu" class="menu">
<li class="men"><a href="spip.php?page=rubrique&amp;id_rubrique=0" class="flechitah1"> </a>
<ul>
<li><a href="https://www.colectivodeabogados.org/">Inicio</a></li>

<li><a href="https://www.colectivodeabogados.org/?+-Lo-ultimo-del-cajar-+">Lo último del Cajar</a></li>
<li><a href="https://www.colectivodeabogados.org/?+-Editorial-Cajar286-+">Editorial Cajar</a></li>
<li><a href="https://www.colectivodeabogados.org/?-Quienes-Somos264-">Quiénes Somos</a></li>
</ul>
</li>
</BOUCLE_menus_des_h2>
</ul></div>
<div id="bloquecentrointerno" class="row-fluid">
<div id="logoarticulo"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L768xH360/arton8462-f0fdb.jpg?1510852308" width='768' height='360' /></div>
<div id="columnaprincipal" class="span8">
<div id="migadepan" class="miga"> &gt; <a href="https://www.colectivodeabogados.org/">Inicio</a> &gt; <a href="./?-nuestro-trabajo-">Nuestro trabajo</a> &gt; <a href="./?-Paz-y-Derechos-Humanos-">Paz y garantías de no repetición</a> &gt; <a href="./?-Intervenciones-frente-a-implementacion-de-los-acuerdos-de-paz-">Intervenciones frente a implementación legislativa del Acuerdo de Paz</a></div>
<div id="cabezaarticulo">
<div id="titulares">
<h1>
<span class="purotitulo">Una tutela para salvar la paz</span>
</h1>
</div>
</div>
<div id="fechautor">
<p>Miércoles 15 de noviembre de 2017 </p>
<p></p>
</div>
<div id="compartidores">
<div class="addthis_sharing_toolbox"></div>
</div>
<div id="descripcion">
<p>59 organizaciones de víctimas, políticas, sociales y defensoras de derechos humanos; y 60 líderes/as sociales y víctimas interpusimos una acción de tutela en contra del máximo órgano del poder legislativo y el Presidente de la República para que adopten todas las medidas necesarias para garantizar la implementación legislativa de lo pactado.</p>
</div>
<p class="clavado"><a href="./?+-Dialogos-de-paz-+"> Diálogos de paz </a> | <a href="./?+-Paz-+">Paz</a> | </p>
<div id="textointerior">
<p>Con el fin de garantizar la obligación histórica que tiene el Congreso de la República con la implementación normativa del Acuerdo de Paz, y agotados todos los mecanismos que desde la ciudadanía tenemos a nuestro alcance, 59 organizaciones de víctimas, políticas, sociales y defensoras de derechos humanos; y 60 líderes/as sociales y víctimas interpusimos una acción de tutela en contra del máximo órgano del poder legislativo y el Presidente de la República para que adopten todas las medidas necesarias para garantizar la implementación legislativa de lo pactado.</p>
<p>A sólo 20 días de que termine la vigencia del procedimiento legislativo de vía rápida (fasttrack), sólo se ha aprobado un 18% de las leyes necesarias para la implementación del Acuerdo de Paz, siendo el punto 1 sobre Reforma Rural Integral, en el que se evidencian los mayores retrasos. Las dilaciones, maniobras y actuaciones negligentes de un sector del Congreso de la República, han conllevado a un estancamiento del proceso de aprobación normativa, lo cual genera incertidumbre entre los excombatientes, descrédito para el Estado colombiano y constituye una amenaza para la consolidación de la paz.</p>
<p>En materia de derechos de las víctimas (punto 5), la ausencia de una reforma a la Ley de Víctimas (ley 1448 de 2011) y los retrasos en la aprobación de la Ley Estatutaria de la Jurisdicción Especial para la Paz (JEP), afectan los derechos de los afectados y afectadas por el conflicto a una reparación integral, con verdad, justicia y garantías de no repetición; y generan inestabilidad jurídica a quienes han optado por dejar las armas para ingresar en el campo político.</p>
<p>El Congreso debe mantener el compromiso con el futuro del país demostrado con la refrendación del Acuerdo Final y la aprobación del Acto Legislativo 01 de 2017 que creó el Sistema Integral de Verdad, Justicia, Reparación y No Repetición SIVJRNR. El Congreso, debe concluir la reglamentación de la JEP sin más excusas, y sacar adelante las normas que demanda el Acuerdo de Paz. Para ello, se requiere que sesione de manera continua e ininterrumpida en las próximas y definitivas tres semanas.</p>
<p>Exigimos al Congreso de la República dejar de jugar con el futuro de la paz. A los Congresistas, les exigimos asistir a todas las sesiones y cumplir con los deberes asignados por sus electores, la ciudadanía y la Constitución. La aprobación de las normas para implementar el Acuerdo de paz dejó de ser una cuestión de opiniones políticas y es una obligación de todos los órganos del Estado colombiano con las víctimas y el país (Acto Legislativo 02 de 2017 y Sentencia C-630 de 2017).<br class='autobr' />
 <br class='autobr' />
<strong>Suscriben 59 organizaciones y 60 líderes/as sociales y víctimas: </strong></p>
<p><strong>Ver y descargar en PDF</strong></p>
<dl class='spip_document_4609 spip_documents spip_documents_center'>
<dt><a href="IMG/pdf/una_tutela_para_salvar_la_paz.pdf" title='PDF - 185.9 KB' type="application/pdf"><img src='local/cache-vignettes/L52xH52/pdf-39070.png?1510851983' width='52' height='52' alt='' /></a></dt>
</dl>
<p><strong>Ver y descargar tutela completa</strong></p>
<dl class='spip_document_4610 spip_documents spip_documents_center'>
<dt><a href="IMG/pdf/final_tutela_paz_congreso-presidencia.pdf" title='PDF - 10.5 MB' type="application/pdf"><img src='local/cache-vignettes/L52xH52/pdf-39070.png?1510851983' width='52' height='52' alt='' /></a></dt>
</dl>
<p>Organizaciones de Víctimas</p>
<p>1.	Colectiva de Mujeres Refugiadas y exiliadas.<br class='autobr' />
2.	Colectivo migrantes y exiliados colombianos por la paz MECOPA – Argentina<br class='autobr' />
3.	Colectivo por la paz de Colombia desde México COLPAZ<br class='autobr' />
4.	Colombianos victimas por la paz COLVICPAZ, Perú.<br class='autobr' />
5.	Directiva Agrupación SOS Víctimas de conflicto armado colombiano en Panamá- Sovic<br class='autobr' />
6.	Ecos de Colombia – Costa Rica<br class='autobr' />
7.	Foro Internacional de Víctimas - Capítulo Bélgica<br class='autobr' />
8.	Foro Internacional de Víctimas – Capítulo Elche, España<br class='autobr' />
9.	Foro Internacional de Víctimas – Capítulo Panamá<br class='autobr' />
10.	Foro Internacional de Víctimas- Capítulo Venezuela<br class='autobr' />
11.	Fundación Nydia Erika Bautista<br class='autobr' />
12.	Mesa de Víctimas del Conflicto colombiano en Argentina<br class='autobr' />
13.	Mesa de víctimas del conflicto interno colombiano en Argentina.<br class='autobr' />
14.	Mesa Nacional de Víctimas Pertenecientes a Organizaciones Sociales<br class='autobr' />
15.	Movimiento Nacional de Víctimas de Crímenes de Estado - MOVICE<br class='autobr' />
16.	Mujeres caminando por la verdad<br class='autobr' />
17.	Organización de colombianos refugiados en chile – OCORCH, Chile.<br class='autobr' />
18.	Red de víctimas colombianas por la paz en América Latina y el Caribe REVICPAZ-LAC<br class='autobr' />
19.	S.O.S. Víctimas de conflicto armado colombiano de Panamá – SOVIC</p>
<p>Organizaciones de Derechos Humanos</p>
<p>20.	Asociación de Hermandades Agroecológicas y Mineras de Guamocó<br class='autobr' />
21.	Asociación Nacional de Ayuda Solidaria<br class='autobr' />
22.	Asociación Talita Cumi Francia<br class='autobr' />
23.	Colectivo de Abogados José Alvear Restrepo<br class='autobr' />
24.	Colectivo Sociojurídico Orlando Fals Borda<br class='autobr' />
25.	Comisión Intereclesial de Justicia y Paz<br class='autobr' />
26.	Comité de Solidaridad con los Presos Políticos - CSPP<br class='autobr' />
27.	Comité permanente por la defensa de los Derechos Humanos (CPDH)<br class='autobr' />
28.	Consultoría para los Derechos Humanos y el Desplazamiento (CODHES)<br class='autobr' />
29.	Coordinación Colombia Europa Estados Unidos<br class='autobr' />
30.	Corporación Cahucopana<br class='autobr' />
31.	Corporación Claretiana Norman Pérez Bello<br class='autobr' />
32.	Corporación Jurídica Libertad<br class='autobr' />
33.	Corporación Jurídica Yira Castro<br class='autobr' />
34.	Corporación Poder Paz<br class='autobr' />
35.	Corporación Reiniciar<br class='autobr' />
36.	Corporación Vínculos<br class='autobr' />
37.	Corporación Viva la Ciudadanía<br class='autobr' />
38.	Escuela Nacional Sindical<br class='autobr' />
39.	Fundación Fundexco-Colombia.<br class='autobr' />
40.	Fundación Legados<br class='autobr' />
41.	Fundación Tierra Patria<br class='autobr' />
42.	Grupo de Acción y Desarrollo Solidario GADES - Alicante- España<br class='autobr' />
43.	Humanidad Vigente<br class='autobr' />
44.	Instituto Popular de Capacitación<br class='autobr' />
45.	Mesa Psicosocial Colombia<br class='autobr' />
46.	Organización Multicultural de Integración y Derechos Humanos<br class='autobr' />
47.	Servicio Jesuita a Refugiados (SJR-COL)<br class='autobr' />
48.	Voces Unidas Exigiendo Justicia</p>
<p>Organizaciones de Mujeres</p>
<p>49.	Casa de la Mujer<br class='autobr' />
50.	Colectiva de mujeres exiliadas, refugiadas y migradas.<br class='autobr' />
51.	Colectivo de mujeres<br class='autobr' />
52.	Corporación Sisma Mujer<br class='autobr' />
53.	Mujeres libres sin fronteras, Santo Domingo Ecuador.<br class='autobr' />
54.	Ruta Pacífica de las Mujeres</p>
<p>Organizaciones sociales y políticas</p>
<p>55.	Agenda de Iniciativas Internacionales por la paz- Londres<br class='autobr' />
56.	Junta Patriótica Municipal de Cali, UP Cali<br class='autobr' />
57.	Movimiento político y social Marcha Patriótica<br class='autobr' />
58.	Paz a la Calle<br class='autobr' />
59.	Taller de “J”ormación Estudiantil Raíces TJER</p>
<p>Ciudadanos y líderes sociales:</p>
<p>1.	Adriana Pestana Rodriguez<br class='autobr' />
2.	Alba Loaiza Amador<br class='autobr' />
3.	Álvaro Sebastián Saavedra<br class='autobr' />
4.	Andrés Ceballos<br class='autobr' />
5.	Ángela Liliana Mazuera León<br class='autobr' />
6.	Angie Katherine Monroy<br class='autobr' />
7.	Betty Puerto Barrera<br class='autobr' />
8.	Claudia Polo<br class='autobr' />
9.	Claudina Garcia Giraldo<br class='autobr' />
10.	Constanza Villegas<br class='autobr' />
11.	Daniela Stefania Rodríguez Sanabria<br class='autobr' />
12.	Deinedt Castellano<br class='autobr' />
13.	Diana Alejandra Calderón<br class='autobr' />
14.	Diana Ariza Cortés<br class='autobr' />
15.	Edgar Montilla Gonzalez<br class='autobr' />
16.	Elizabeth Santander<br class='autobr' />
17.	Erika Gómez Ardila<br class='autobr' />
18.	Francy Galindo Pinzón<br class='autobr' />
19.	Huberto Visbal Navarro<br class='autobr' />
20.	Javier Fernando Rojas Salazar<br class='autobr' />
21.	Jeison Pava Reyes<br class='autobr' />
22.	Juan Felipe Valbuena Acuña<br class='autobr' />
23.	Julián Salamanca<br class='autobr' />
24.	Julieth Nayibe Moreno Vargas<br class='autobr' />
25.	Leidy Bibiana Lopera Pineda.<br class='autobr' />
26.	Leonardo Vega Herrera<br class='autobr' />
27.	Maria del Carmen Mayusa<br class='autobr' />
28.	María del Pilar Silva<br class='autobr' />
29.	María del Rosario Vásquez Sepúlveda<br class='autobr' />
30.	Maria Isabel Molina Izquierdo<br class='autobr' />
31.	María Paula Feliciano Acero<br class='autobr' />
32.	Milena GutierrezGomez<br class='autobr' />
33.	Mirta Osorio Vesga<br class='autobr' />
34.	Moisés David Meza<br class='autobr' />
35.	Nelson Peña<br class='autobr' />
36.	Norah Alexandra Torres Yepes<br class='autobr' />
37.	Nubia Estela Girando Muñón<br class='autobr' />
38.	Ramiro Antonio Sandoval Marin<br class='autobr' />
39.	Sandra Patricia Castro Girón<br class='autobr' />
40.	Sandra Ximena Velez Pantoja<br class='autobr' />
41.	Valeria Benavides Zarama<br class='autobr' />
42.	Víctor Corredor Cuellar<br class='autobr' />
43.	Yazmín Alcira Muñoz Cárdenas</p>
<p>Víctimas del Conflicto:</p>
<p>44.	Angelica Basto, Víctima Coyaima (Tolima)<br class='autobr' />
45.	Aracely Tique Vargas, Víctima El Castillo, Meta<br class='autobr' />
46.	Audelina Jaspe, Víctima Puerto López (Meta)<br class='autobr' />
47.	Blanca Lilia Cuadrado, Víctima Tunja (Boyacá)<br class='autobr' />
48.	DeidaniaPerdonomo, Víctima El Castillo (Meta)<br class='autobr' />
49.	Eugenio Vilgüez, Víctima Vistahermosa (Meta)<br class='autobr' />
50.	Gabriel Ángel Quiguanas, Víctima El Castillo (Meta)<br class='autobr' />
51.	Jose Henry Cárdenas, Víctima Miraflores (Guaviare)<br class='autobr' />
52.	Leonor Montero, Víctima Vistahermosa (Meta)<br class='autobr' />
53.	María Cármen Zuluaga, Víctima Santo Domingo, Vistahermosa (Meta).<br class='autobr' />
54.	Maria Gloria Giraldo, Víctima San Juán de Arama (Meta)<br class='autobr' />
55.	María Nery Zambrano, Víctima Mesetas (Meta)<br class='autobr' />
56.	María Santos, Víctima Miraflores (Guaviare)<br class='autobr' />
57.	Rosa María Silva, Víctima Granada (Meta)<br class='autobr' />
58.	Rubén Alonso Pinzón, Víctima Puerto Rico (Meta)<br class='autobr' />
59.	Sista Cuevas, Víctima Granada (Meta)<br class='autobr' />
60.	Vilma GutierrezMendez, Víctima MOVICE (Meta)</p>
</div>
</div>
<div id="columnaapoyo" class="span3">
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos en <a href="./?-Intervenciones-frente-a-implementacion-de-los-acuerdos-de-paz-">Intervenciones frente a implementación legislativa del Acuerdo de Paz</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?Una-tutela-para-salvar-la-paz" class="on"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Una tutela para salvar la paz</a></li>
<li><a href="./?Intervencion-Cajar-Audiencia-publica-Decreto-588-de"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Intervención Cajar Audiencia pública Decreto 588 de 2017</a></li>
<li><a href="./?Inrtervencion-Cajar-Audiencia-publica-Ley-estatutaria-de-la-JEP"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Intervención Cajar Audiencia pública Ley estatutaria de la JEP</a></li>
<li><a href="./?Organizaciones-respaldan-Sistema-Integral-de-garantias-de-Seguridad-para-el"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> Organizaciones respaldan Sistema Integral de garantías de Seguridad para el Ejercicio de la Política</a></li>
<li><a href="./?Intervencion-Cajar-ante-Corte-Constitucional-sobre-ley-de-amnistia-e-indulto"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Intervención Cajar ante Corte Constitucional sobre ley de amnistía e indulto</a></li>
<li><a href="./?Intervencion-Movice-ante-la-Corte-Constitucional-sobre-ley-de-amnistia-e"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Intervención Movice ante la Corte Constitucional sobre ley de amnistía e indulto</a></li>
<li><a href="./?COLOMBIA-Garantias-para-la-labor-de-defensa-de-derechos-humanos-de-la-abogada"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />COLOMBIA: Garantías para la labor de defensa de derechos humanos de la abogada Soraya Gutiérrez Argüello</a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Dialogos-de-paz-+"> Diálogos de paz </a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?La-paz-ad-portas"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />La paz ad portas </a></li>
<li><a href="./?Por-una-paz-integral-en-una-Colombia-diversa-pueblos-indigenas-presentes"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Por una paz integral en una Colombia diversa, pueblos indígenas presentes</a></li>
<li><a href="./?Exigimos-reanudacion-de-los-dialogos-de-paz-y-cese-bilateral-del-fuego"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Exigimos reanudación de los diálogos de paz y cese bilateral del fuego</a></li>
<li><a href="./?Esta-guerra-no-debe-continuar"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />¡Esta guerra no debe continuar!</a></li>
<li><a href="./?Entrevista-a-Domingo-Tovar-quien-a-nombre-de-la-CUT-integro-la-ultima"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Entrevista a Domingo Tovar, quien a nombre de la CUT integró la última delegación de víctimas en La Habana</a></li>
<li><a href="./?Cerca-de-1000-Orgs-civiles-e-internacionales-envian-carta-por-el-proceso-de-paz"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Cerca de 1000 Orgs civiles e internacionales envían carta por el proceso de paz</a></li>
<li><a href="./?Invitacion-a-movilizarnos-en-todo-el-pais-Agenda"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Invitación a movilizarnos en todo el país- Agenda </a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Paz-+">Paz</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?Organizaciones-de-derechos-humanos-apoyan-candidatura-a-la-Unidad-de"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Organizaciones apoyan candidato a dirigir desmantelamiento del paramilitarismo</a></li>
<li><a href="./?Programa-Especial-sobre-Foro-y-Lanzamiento-Guia-Medidas-de-Reparacion-Integral"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Programa Especial sobre Foro y Lanzamiento Guía Medidas de Reparación Integral - Parte 1</a></li>
<li><a href="./?Triunfo-del-no-una-oportunidad-perdida-para-la-paz-Amnistia-Internacional"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Triunfo del “no”, una oportunidad perdida para la paz: Amnistía Internacional </a></li>
<li><a href="./?Intervencion-de-Jomary-Ortegon-Osorio-Incorporacion-del-Acuerdo-de-Paz-a-la"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Intervención de Jomary Ortegón Osorio - Incorporación del Acuerdo de Paz a la Constitución</a></li>
<li><a href="./?Videoclips-Campana-Victimas-y-derechos-dice-YoVotoSi"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Videoclips: Campaña Víctimas y derechos dice #YoVotoSí</a></li>
<li><a href="./?Cartilla-El-Nuevo-Acuerdo-de-Paz-bien-explicadito"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Cartilla: El Nuevo Acuerdo de Paz bien explicadito</a></li>
<li><a href="./?Acuerdo-final-para-la-terminacion-del-conflicto-y-la-construcion-de-una-paz"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Acuerdo final para la terminación del conflicto y la construción de una paz estable y duradera</a></li>
</ul>
</div>
</div>
</B_autores>
<div id="mismoautor">
</div>
</div>
</div>
<div id="pie"><div class="piecontendor row-fluid">
<div class="span1"></div>
<div class="pielogo span2"><a href="https://www.colectivodeabogados.org"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L145xH180/siteon0-e5814.png?1510851983" width='145' height='180' /></a></div>
<div class="piedatos span3">
<h1>Afiliaciones</h1>
<p>Afiliado a la <a href="https://www.fidh.org/es/">Federación Internacional de Derechos Humanos</a><br />
y la <a href="https://www.omct.org/">Organización Mundial contra la Tortura</a><br />
Estatus Consultivo en la <a href="https://www.oas.org/es/">OEA</a><br /></p>
</div>
<div class="piedatos span2">
<h1>Menú</h1>
<p><a href="https://webmail2.infomaniak.com/login.php" target="_blank">Correo</a><br /><a href="https://www.colectivodeabogados.org/ecrire/" target="_blank">Administración</a>
<br /><a href="https://cursos.formacioncajar.org/" target="_blank">Cursos</a><p>
</div>
<div class="span4">
<a href="https://www.colectivodeabogados.org/?Jose-Alvear-Restrepo"><img src="https://www.colectivodeabogados.org/local/cache-vignettes/L444xH591/arton7874-ad967.jpg" style="width: 146px;height: auto;float: left; margin-right: 15px; margin-bottom: 43px;"></a>
<a href="https://www.colectivodeabogados.org/?Jose-Alvear-Restrepo"><h1 style="font-size: 25px; color: #fff !important;padding: 0px 0px !important;">José Alvear Restrepo</h1></a>
<p style="font-size: 12px;">Nace en Medellín el 1 de julio de 1913 en el seno de una familia de profundas convicciones religiosas y bajo los parámetros de la ideología del partido conservador. Realiza sus estudios en la Facultad de Derecho de la Universidad de Antioquia, donde se gradúa de Abogado con una brillante tesis titulada: "Conflictos del trabajo: la huelga"</p>
</div>
</div>
<div class="span1"></div>
</div>
<div class="piedirecion">
<p>Ed. Avianca: Calle 16 No. 6-66 Piso 25 - Bogotá DC - Horario de Atención: Martes a Viernes, 2 a 5 pm - PBX: (571) 7421313 - FAX: (571) 2824270 - Apartado Aéreo: 33035</p>
</div></div>
<a class="carrito" href='https://www.facebook.com/colectivodeabogados' target="_blank" style='display:scroll;position:fixed;top:300px;right:0px;'><img border='0' src='IMG/redes/facebook.png' /></a>
<a class="carrito" href='https://twitter.com/ccajar' target="_blank" style='display:scroll;position:fixed;top:360px;right:0px;'><img border='0' src='IMG/redes/twitter.png' /></a>
<a class="carrito" href='https://www.youtube.com/user/prensaCCAJAR' target="_blank" style='display:scroll;position:fixed;top:420px;right:0px;'><img border='0' src='IMG/redes/you_tube.png' /></a>
<a class="carrito" href='https://www.youtube.com/channel/UCctsKZXwGlyrb6AXg04SV_w' target="_blank" style='display:scroll;position:fixed;top:480px;right:0px;'><img border='0' src='IMG/redes/pasa_lavoz.jpg' /></a>
<a class="carrito" href='#' target="_blank" style='display:scroll;position:fixed;top:540px;right:0px;'><img border='0' src='IMG/redes/rss.jpg' /></a>
</body>
</html>
