
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>
<title> Manifiesto por la Vida y la Paz del Bajo Cauca Caravana Humanitaria - Colectivo de Abogados&nbsp;"José Alvear Restrepo"</title>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d91829c73c6ac4f"></script>
<meta property="og:title" content=" Manifiesto por la Vida y la Paz del Bajo Cauca Caravana Humanitaria" />
<meta property="og:description" content="Las organizaciones sociales, las plataformas de DDHH y el Proceso Social de Garantías (Antioquia), acompañantes de la Caravana Humanitaria por la&nbsp;(...)" />
<meta property='og:site_name' content='Colectivo de Abogados' />
<meta property="og:type" content="website" />
<meta property="og:locale" content="es" />
<meta property="og:url" content="https://www.colectivodeabogados.org/./?Manifiesto-por-la-Vida-y-la-Paz-del-Bajo-Cauca-Caravana-Humanitaria" />
<meta property="og:image" content="https://www.colectivodeabogados.org/IMG/arton9004.jpg" />
<meta property="description" content="Las organizaciones sociales, las plataformas de DDHH y el Proceso Social de Garantías (Antioquia), acompañantes de la Caravana Humanitaria por la&nbsp;(...)" />
<meta property="keywords" content="Derecho a la vida, Paz, Paz y Derechos Humanos, Defensores de derechos humanos, Víctimas del conflicto, Antioquia" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="generator" content="SPIP 3.1.6 [23598]" />
<meta http-equiv="author" content="Colectivo de Abogados" />
<meta name="verify-v1" content="ZEdPWYRRM9irE7JLeWPe1gD9CvnH7Wl8Ixi3JDbMCaM=" />
<meta name="y_key" content="4f72e21b048aa3cb" />
<meta name="msvalidate.01" content="A4E39CE62EA7366C398E69D270B9197B" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="shortcut icon" href="squelettes/imagenes/favicon.ico" />
<link href="spip.php?page=plan" rel="contents" title="Tabla de contenido" />
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/colectivo.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/menuh.css" type="text/css" media="all" />
<script type='text/javascript'>var var_zajax_content='contenu';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:false,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css&amp;var_mode=recalcul' />
<link href="plugins/auto/theme_bsbootplus/v2.3.3/css/bootplus.css" rel="stylesheet">
<link href="plugins/auto/theme_bsbootplus/v2.3.3/css/bootplus-responsive.css" rel="stylesheet"><script src="prive/javascript/jquery.js?1497254972" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.autosave.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.placeholder-label.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js?1497254972" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js?1497254972" type="text/javascript"></script>

<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1497254984" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1497254984" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=es&amp;var_mode=recalcul'></script>


<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<script src='plugins/auto/spipopup/v2.0.1/javascript/spipopup.js' type='text/javascript'></script>
<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="search" type="application/opensearchdescription+xml" title="Colectivo de Abogados" href="https://www.colectivodeabogados.org/spip.php?page=opensearch.xml" />
<script src="squelettes/js/owl.carousel.js" type="text/javascript"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5005104-15");
pageTracker._trackPageview();
} catch(err) {}</script>
<link rel="stylesheet" href="squelettes/css/menupuncher.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/colectivo_interior.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/css/lightGallery.css" type="text/css" media="all" />
<script type="text/javascript">
var pausecontent=new Array()
pausecontent[0]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Denuncia-publica-Amenaza-de-las-Aguilas-Negras-contra-el-Movimiento-Nacional-de" class="texto"><b>Denuncia pública: Amenaza de las Águilas Negras contra el Movimiento Nacional de Crimenes de Estado - MOVICE</b></a><br />11 de septiembre de 2019'

pausecontent[1]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Siguen-las-amenazas-de-muerte-contra-Victoria-Andrea-Ballesteros-hija-del" class="texto"><b>Siguen las amenazas de muerte contra Victoria Andrea Ballesteros, hija del defensor Hubert de Jesús Ballesteros</b></a><br />29 de junio de 2017'

pausecontent[2]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Hurto-de-material-con-informacion-sensible-a-cargo-del-defensor-Cristian-Raul" class="texto"><b>Hurto de material con información sensible a cargo del defensor Cristian Raul Delgado Bolaños </b></a><br />22 de junio de 2017'

</script>
<script type="text/javascript">

/***********************************************
* Pausing up-down scroller- (c) Dynamic Drive (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

function pausescroller(content, divId, divClass, delay){
this.content=content //message array content
this.tickerid=divId //ID of ticker div to display information
this.delay=delay //Delay between msg change, in miliseconds.
this.mouseoverBol=0 //Boolean to indicate whether mouse is currently over scroller (and pause it if it is)
this.hiddendivpointer=1 //index of message array for hidden div
document.write('<div id="'+divId+'" class="'+divClass+'" style="position: relative; overflow: hidden"><div class="innerDiv" style="position: absolute; width: 100%" id="'+divId+'1">'+content[0]+'</div><div class="innerDiv" style="position: absolute; width: 100%; visibility: hidden" id="'+divId+'2">'+content[1]+'</div></div>')
var scrollerinstance=this
if (window.addEventListener) //run onload in DOM2 browsers
window.addEventListener("load", function(){scrollerinstance.initialize()}, false)
else if (window.attachEvent) //run onload in IE5.5+
window.attachEvent("onload", function(){scrollerinstance.initialize()})
else if (document.getElementById) //if legacy DOM browsers, just start scroller after 0.5 sec
setTimeout(function(){scrollerinstance.initialize()}, 500)
}

// -------------------------------------------------------------------
// initialize()- Initialize scroller method.
// -Get div objects, set initial positions, start up down animation
// -------------------------------------------------------------------

pausescroller.prototype.initialize=function(){
this.tickerdiv=document.getElementById(this.tickerid)
this.visiblediv=document.getElementById(this.tickerid+"1")
this.hiddendiv=document.getElementById(this.tickerid+"2")
this.visibledivtop=parseInt(pausescroller.getCSSpadding(this.tickerdiv))
//set width of inner DIVs to outer DIV's width minus padding (padding assumed to be top padding x 2)
this.visiblediv.style.width=this.hiddendiv.style.width=this.tickerdiv.offsetWidth-(this.visibledivtop*2)+"px"
this.getinline(this.visiblediv, this.hiddendiv)
this.hiddendiv.style.visibility="visible"
var scrollerinstance=this
document.getElementById(this.tickerid).onmouseover=function(){scrollerinstance.mouseoverBol=1}
document.getElementById(this.tickerid).onmouseout=function(){scrollerinstance.mouseoverBol=0}
if (window.attachEvent) //Clean up loose references in IE
window.attachEvent("onunload", function(){scrollerinstance.tickerdiv.onmouseover=scrollerinstance.tickerdiv.onmouseout=null})
setTimeout(function(){scrollerinstance.animateup()}, this.delay)
}


// -------------------------------------------------------------------
// animateup()- Move the two inner divs of the scroller up and in sync
// -------------------------------------------------------------------

pausescroller.prototype.animateup=function(){
var scrollerinstance=this
if (parseInt(this.hiddendiv.style.top)>(this.visibledivtop+5)){
this.visiblediv.style.top=parseInt(this.visiblediv.style.top)-5+"px"
this.hiddendiv.style.top=parseInt(this.hiddendiv.style.top)-5+"px"
setTimeout(function(){scrollerinstance.animateup()}, 50)
}
else{
this.getinline(this.hiddendiv, this.visiblediv)
this.swapdivs()
setTimeout(function(){scrollerinstance.setmessage()}, this.delay)
}
}

// -------------------------------------------------------------------
// swapdivs()- Swap between which is the visible and which is the hidden div
// -------------------------------------------------------------------

pausescroller.prototype.swapdivs=function(){
var tempcontainer=this.visiblediv
this.visiblediv=this.hiddendiv
this.hiddendiv=tempcontainer
}

pausescroller.prototype.getinline=function(div1, div2){
div1.style.top=this.visibledivtop+"px"
div2.style.top=Math.max(div1.parentNode.offsetHeight, div1.offsetHeight)+"px"
}

// -------------------------------------------------------------------
// setmessage()- Populate the hidden div with the next message before it's visible
// -------------------------------------------------------------------

pausescroller.prototype.setmessage=function(){
var scrollerinstance=this
if (this.mouseoverBol==1) //if mouse is currently over scoller, do nothing (pause it)
setTimeout(function(){scrollerinstance.setmessage()}, 100)
else{
var i=this.hiddendivpointer
var ceiling=this.content.length
this.hiddendivpointer=(i+1>ceiling-1)? 0 : i+1
this.hiddendiv.innerHTML=this.content[this.hiddendivpointer]
this.animateup()
}
}

pausescroller.getCSSpadding=function(tickerobj){ //get CSS padding value, if any
if (tickerobj.currentStyle)
return tickerobj.currentStyle["paddingTop"]
else if (window.getComputedStyle) //if DOM2
return window.getComputedStyle(tickerobj, "").getPropertyValue("padding-top")
else
return 0
}

</script>
<script src="squelettes/js/jquery.collagePlus.min.js" type="text/javascript"></script>
<script src="squelettes/js/lightGallery.js" type="text/javascript"></script>
<script src="squelettes/js/menupuncher.js" type="text/javascript"></script>
<script>
jQuery(document).ready( function(jQuery) {
        jQuery('#menu').menupuncher({
            color : '#000',
      textcolor  : '#FFF',
      opacity: '0.8',
      hovercolor: '#FFF'
        });     
    });
jQuery(document).ready(function() {
			jQuery("#light-gallery").lightGallery();
		});
jQuery(function() {

  // grab the initial top offset of the navigation 
  var sticky_navigation_offset_top = jQuery('#sticky_navigation').offset().top;
  
  // our function that decides weather the navigation bar should have "fixed" css position or not.
  var sticky_navigation = function(){
    var scroll_top = $(window).scrollTop(); // our current vertical position from the top
    
    // if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
    if (scroll_top > sticky_navigation_offset_top) { 
      jQuery('#sticky_navigation').css({ 'position': 'fixed', 'top':0, 'left':0 });
    } else {
      jQuery('#sticky_navigation').css({ 'position': 'relative' }); 
    }   
  };
  
  // run our function on load
  sticky_navigation();
  
  // and run it again every time you scroll
  jQuery(window).scroll(function() {
     sticky_navigation();
  });
  
  // NOT required:
  // for this demo disable all links that point to "#"
  jQuery('a[href="#"]').click(function(event){ 
    event.preventDefault(); 
  });
  
});


</script>
</head>
<body>
<div id="envoltura">
<div id="cabezote"><div id="cabezafondo" style="background-image: url( IMG/);">
<div id="restocabezote">
<div id="iconitosredes">
<ul id="redessociales">
</ul>
</div>
</div>
</div>
<div id="navegagrande">
<script type="text/javascript">

sfHover = function() {
	var sfEls = document.getElementById("navh").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

</script>
<div id="navegar sticky_navigation_wrapper">
<div id="sticky_navigation">
<a href="https://webmail2.infomaniak.com/login.php" class="email">Correo</a>
<div class="demo_container">
<ul id="navh">
<li><a href="https://www.colectivodeabogados.org"><img src="IMG/logo.png" alt="menu" width="50px" height="auto"></a></li>
<li class="men"><a href="./?-nuestra-institucion-" class="flechitah1"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Nuestra Institución </a>
<ul>
<li><a href="./?-0-40-Anos-del-Cajar-">0.40 Años del Cajar </a> </li>
<li><a href="./?-Quienes-Somos264-">1.Quiénes Somos </a> </li>
<li><a href="./?-Publicaciones261-">2.Publicaciones y ponencias </a> </li>
<li><a href="./?-Quienes-Somos259-">3.Premios y reconocimientos </a> </li>
<li><a href="./?-Informacion-legal-Permanencia-ESAL-">4.Información legal - Permanencia ESAL </a> </li>
<li><a href="./?-Convocatorias-">Convocatorias </a> </li>
</ul>
</li>
<li class="flechitah1"><a style="padding: 18px 21px;"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Editorial</a>
<ul>
<li><a href="https://www.colectivodeabogados.org/?+-Editorial-Cajar286-+">Editorial Cajar</a></li>
<li><a href="https://www.colectivodeabogados.org/?-Analisis-y-opinion252-">Analisis y opinión</a></li>
</ul>
</li>
<li class="flechitah1"><a style="padding: 18px 21px;" href="https://webmail2.infomaniak.com/login.php" target="_blank"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px"> Correo</a></a>
<li class="flechitah1"><a style="padding: 18px 21px;"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Menú</a>
<ul>
<li><a href="https://www.colectivodeabogados.org/ecrire/">Administración</a></li>
<li><a href="https://cursos.formacioncajar.org/">Escuela de facilitadores</a></li>
</ul>
</li>
<li><a style="padding: 18px 21px;" href="https://colectivodeabogados.org/?-ABC-de-los-Derechos-Humanos277"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">ABC de los derechos humanos</a></li>
</ul>
</div>
<div id="busca"><div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
<input name="page" value="recherche" type="hidden" />
<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="Go !" title="Buscar" />
</div></form>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="#" class="pusher">
<span></span>
<span></span>
<span></span>
</a>
<ul id="menu" class="menu">
<li class="men"><a href="spip.php?page=rubrique&amp;id_rubrique=0" class="flechitah1"> </a>
<ul>
<li><a href="https://www.colectivodeabogados.org/">Inicio</a></li>

<li><a href="https://www.colectivodeabogados.org/?+-Lo-ultimo-del-cajar-+">Lo último del Cajar</a></li>
<li><a href="https://www.colectivodeabogados.org/?+-Editorial-Cajar286-+">Editorial Cajar</a></li>
<li><a href="https://www.colectivodeabogados.org/?-Quienes-Somos264-">Quiénes Somos</a></li>
</ul>
</li>
</BOUCLE_menus_des_h2>
</ul></div>
<div id="bloquecentrointerno" class="row-fluid">
<div id="logoarticulo"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L750xH352/arton9004-ddba8.jpg?1584657637" width='750' height='352' /></div>
<div id="columnaprincipal" class="span8">
<div id="migadepan" class="miga"> &gt; <a href="https://www.colectivodeabogados.org/">Inicio</a> &gt; <a href="./?-Noticias-">Noticias</a> &gt; <a href="./?-Noticias-Nacionales123-">Sección actualidad (Noticias Nacionales)</a></div>
<div id="cabezaarticulo">
<div id="titulares">
<h1>
<span class="purotitulo"> Manifiesto por la Vida y la Paz del Bajo Cauca Caravana Humanitaria</span>
</h1>
</div>
</div>
<div id="fechautor">
<p>Jueves 5 de septiembre de 2019, por <span class="vcard author"><a class="url fn spip_in" href="./?_Prensa-Colectivo_">Prensa - Colectivo</a></span> </p>
<p></p>
</div>
<div id="compartidores">
<div class="addthis_sharing_toolbox"></div>
</div>
<div id="descripcion">
<p>Las organizaciones sociales, las plataformas de DDHH y el Proceso Social de Garantías (Antioquia), acompañantes de la Caravana Humanitaria por la Vida y la Paz en el Bajo Cauca antioqueño, manifestamos a la opinión pública, a la comunidad nacional e internacional:</p>
</div>
<p class="clavado"><a href="./?+-Derecho-a-la-Vida-+">Derecho a la vida</a> | <a href="./?+-Paz-+">Paz</a> | <a href="./?+-Paz-y-Derechos-Humanos,186-+">Paz y Derechos Humanos</a> | <a href="./?+-Defensores-de-derechos-humanos-+">Defensores de derechos humanos</a> | <a href="./?+-Victimas-del-conflicto-+">Víctimas del conflicto</a> | <a href="./?+-Antioquia-+">Antioquia</a> | </p>
<div id="textointerior">
<p>1. Que en el transcurso de la Caravana encontramos tres países: donde viven los gobernantes, donde vive el común de la gente y donde viven los de a pie, en las peores condiciones de vida, porque en el territorio no existe Estado Social de Derecho.</p>
<p>2. Evidenciamos la presencia y el control territorial y social por parte de todos los actores armados ilegales.</p>
<p>3. Los territorios y las comunidades están abandonadas por parte del gobierno nacional, departamental y municipal. Las administraciones locales se encuentran en quiebra; no hay coordinación interinstitucional, sobre todo en lo relacionado entre Estado-Nación-territorio en la implementación de los Acuerdos de Paz, que favorezcan a las comunidades.</p>
<p>4. Advertimos con la debida anticipación que la situación humanitaria del Bajo Cauca se podía empeorar. Las Alertas Tempranas, emitidas por la Defensoría del Pueblo, han sobre diagnosticado la situación, no encontrando respuesta positiva de parte de las instituciones responsables.</p>
<p>5. Los pobladores de los territorios, comunidades y organizaciones afectadas por mega proyectos, como lo es Hidroituango, manifestaron a la Caravana Humanitaria el abandono, la persecución, la estigmatización del que han sido víctimas por parte de EPM.</p>
<p>6. Los integrantes de las organizaciones del Bajo Cauca nos informaron de todos los crímenes de lesa humanidad, violaciones de DDHH y de los tipos de victimización y revictimización que están sufriendo los habitantes, las organizaciones y las defensoras y defensores de DDH, tales como: reclutamiento y utilización forzada de niños, niñas y adolescentes, explotación sexual de menores, feminicidios, homicidios en persona protegida, desaparición forzada, desplazamiento forzado, emplazamiento y, sobre todo, estigmatización, amenazas, persecución y asesinatos de los defensores y defensoras por su labor en los territorios.</p>
<p>7. Encontramos gente con mucha esperanza, trabajadora, con ganas de salir adelante, pero empobrecida, y sin oportunidades de vida digna. Por ejemplo, comunidades sin acceso al agua potable, a la salud, al empleo; niños, niñas y adolescentes sin oportunidades para estudiar, instalaciones educativas inadecuadas, carencia de espacios para la cultura y la recreación, etc.</p>
<p>8. Niños, niñas, adolescentes y demás integrantes de las comunidades afectados física y emocionalmente por la guerra, sin reparación y atención psicosocial por parte del Estado.</p>
<p>Por todo lo anterior, proponemos y exigimos:</p>
<p>1. A las autoridades civiles y militares, tanto municipales, departamental y nacional, propiciar espacios de diálogo, articulación y coordinación para desarrollar acciones en el territorio del Bajo Cauca, que permitan avanzar en la implementación de los Acuerdos de Paz.</p>
<p>2. Las comunidades afectadas por el mega proyecto Hidroituango exigimos: verdad, justicia y reparación a las comunidades afectadas y al medio ambiente; que se garantice la permanencia en el territorio de las comunidades barequeras, pesqueras y agricultoras con calidad de vida integral.</p>
<p>3. Promover e incidir ante el gobierno nacional y el Congreso de la República, la aprobación de un COMPES especial para el Bajo Cauca.</p>
<p>4. Estructurar y desarrollar planes, programas y proyectos de reparación integral de los territorios más afectados por la guerra, y la atención psicosocial a la población y las comunidades.</p>
<p>5. Establecer de manera urgente una Mesa Interinstitucional que realice seguimiento, análisis y acciones para mejorar las condiciones de seguridad y de protección para los territorios, las comunidades y las organizaciones.</p>
<p>6. Desarrollar todos los programas y proyectos necesarios para mejorar la calidad de vida de las comunidades del Bajo Cauca y las condiciones de seguridad de manera integral.</p>
<p>7. Exigir a la Fiscalía General de la Nación avanzar significativamente en el desmantelamiento de las estructuras criminales y paramilitares que hacen presencia en el territorio del Bajo Cauca; investigar y sancionar a los integrantes de la fuerza pública y demás funcionarios públicos que tengan nexos con estas estructuras, y avanzar en las investigaciones de los responsables de los crímenes cometidos contra los Defensores y Defensoras de DDHH, líderes y lideresas sociales.</p>
<p>8. Al gobierno nacional y al Presidente Iván Duque, que demuestre con acciones en los territorios su proclamada voluntad de paz, avanzando en la implementación cierta de los Acuerdos de Paz.</p>
<p>9. Concretar y afianzar las relaciones con entidades Humanitarias y DDHH a nivel internacional, que acompañan los diferentes procesos de protección a defensores y defensoras de DDHH y líderes sociales, como garantía de bienestar y seguridad para las comunidades, y como confirmación de una apuesta por parte del Estado para garantizar el Derecho a la Vida.</p>
<p>10. Insistir en los acercamientos entre las instituciones del Estado, las comunidades y los diferentes grupos armados para construir acuerdos humanitarios que busquen el reconocimiento y la protección de los derechos de la sociedad civil dejándolos por fuera de la confrontación armada.</p>
<p>11. Insistirle al Gobierno Nacional sobre la importancia de retomar la Mesa de Diálogo con el ELN; los acercamientos para el sometimiento de las AGC, y la exploración de posibilidades de diálogo y sometimiento con los demás actores armados ilegales.</p>
<p><strong>Proceso Social de Garantías para Defensores y Defensoras de DDHH - Antioquia</strong></p>
<p><strong>Que La Paz No Nos Cueste la Vida</strong></p>
</div>
</div>
<div id="columnaapoyo" class="span3">
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos en <a href="./?-Noticias-Nacionales123-">Sección actualidad (Noticias Nacionales)</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?Declaracion-final-de-la-Decimo-Sexta-Visita-Asturiana-de-Derechos-Humanos-en"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Declaración final de la Décimo Sexta Visita Asturiana de Derechos Humanos en Colombia</a></li>
<li><a href="./?Palabras-del-dirigente-sindical-Nelson-Cotes-Lopez-a-proposito-del-8-de-marzo"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Palabras del dirigente sindical Nélson Cotes López a propósito del 8 de marzo</a></li>
<li><a href="./?Delegacion-Asturiana-presenta-informe-preliminar-este-13-de-marzo"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Delegación Asturiana presenta informe preliminar este 13 de marzo</a></li>
<li><a href="./?20-anos-de-busqueda-de-los-muchachos-del-CTI"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />20 años de búsqueda de los muchachos del CTI</a></li>
<li><a href="./?En-el-dia-de-la-dignidad-de-las-victimas-de-crimenes-de-Estado-no-cesaremos-de"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />En el día de la dignidad de las víctimas de crímenes de Estado no cesaremos de preguntarnos ¿Quién dio la orden?</a></li>
<li><a href="./?Respaldamos-la-labor-de-la-Oficina-en-Colombia-de-la-ONU-y-a-su-representante"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Respaldamos la labor de la Oficina en Colombia de la ONU y a su representante Alberto Brunori</a></li>
<li><a href="./?14-de-febrero-Dia-internacional-de-los-trabajadores-y-trabajadoras-de-la"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />14 de febrero: Día internacional de los trabajadores y trabajadoras de la floricultura</a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Derecho-a-la-Vida-+">Derecho a la vida</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?15-anos-sin-Jaime-15-anos-sin"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />15 años sin Jaime, 15 años sin justicia, 15 años de impunidad</a></li>
<li><a href="./?En-Medellin-atentado-contra"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />En Medellín, atentado contra vicepresidente nacional de Sinaltrainal</a></li>
<li><a href="./?Asi-fue-primer-Encuentro-por-la-Verdad-para-escuchar-a-docentes-victimas-del"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Así fue primer Encuentro por la Verdad para escuchar a docentes víctimas del conflicto y la violencia</a></li>
<li><a href="./?Organizaciones-de-Santander"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Organizaciones de Santander rechazan el uso de armas eléctricas en Colombia</a></li>
<li><a href="./?CIDH-condena-energicamente-los-ataques-y-asesinatos-contra-personas-autoridades"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />CIDH condena enérgicamente los ataques y asesinatos contra personas, autoridades y miembros de la Guardia Indígena, en Colombia</a></li>
<li><a href="./?Bombardeos-Indiscriminados-por-la"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> Bombardeos Indiscriminados por la Fuerza Aérea en la Vereda Santa Ana en Arauquita, departamento de Arauca</a></li>
<li><a href="./?Crimen-de-Jaime-Garzon-si-es-de-lesa-humanidad"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Crimen de Jaime Garzón sí es de lesa humanidad</a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Paz-+">Paz</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?El-Consejo-de-Estado-debe-mantener-la-investidura-de-Jesus-Santrich"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />El Consejo de Estado debe mantener la investidura de Jesús Santrich</a></li>
<li><a href="./?Invitacion-Foro-Paz-Utopia-o-decision"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Invitación - Foro “Paz: Utopía o decisión”</a></li>
<li><a href="./?La-CCEEU-exalta-el-acuerdo-para-un-cese-al-fuego-bilateral-entre-las-FARC-y-el"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />La CCEEU exalta el acuerdo para un cese al fuego bilateral y felicita a las partes por ese logro</a></li>
<li><a href="./?Cuando-nos-articulamos-podemos-hacer-temblar-la-tierra-por-la-paz-con-derechos"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Cuando nos articulamos podemos hacer temblar la tierra por la paz con derechos</a></li>
<li><a href="./?Carceles-abren-sus-puertas-para"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Cárceles abren sus puertas para dar salida a paramilitares, sin que los derechos de las víctimas hayan sido reconocidos</a></li>
<li><a href="./?Demandamos-normas-que-convierten-territorios-de-paz-en-zonas-de-orden-publico"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Demandamos normas que convierten territorios de paz en zonas de orden público</a></li>
<li><a href="./?Nos-movilizamos-para-defender-la-paz"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Sectores de la sociedad civil se movilizarán en las principales ciudades del país para defender la paz</a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Paz-y-Derechos-Humanos,186-+">Paz y Derechos Humanos</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?Ratificamos-nuestra-falta-de-confianza-y-el-retiro-de-nuestros-archivos-del"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Ratificamos nuestra falta de confianza y el retiro de nuestros archivos del Centro Nacional de Memoria Histórica</a></li>
<li><a href="./?Que-cese-el-desangre-que-se-potencie-la-vida-que-se-pacte-un-cese-al-fuego"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Que cese el desangre, que se potencie la vida, que se pacte un cese al fuego</a></li>
<li><a href="./?Discurso-de-aceptacion-del-Premio-Judith-Lee-Stronach-de-Derechos-Humanos"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Discurso de aceptación del Premio Judith Lee Stronach de Derechos Humanos</a></li>
<li><a href="./?Estado-de-los-Derechos-Humanos-en-Antioquia-2014"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Estado de los Derechos Humanos en Antioquia 2014 </a></li>
<li><a href="./?Unidad-de-Busqueda-de-Personas-Desaparecidas-debe-ser-de-alto-nivel"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Unidad de Búsqueda de Personas Desaparecidas debe ser de alto nivel</a></li>
<li><a href="./?Cuando-nos-articulamos-podemos-hacer-temblar-la-tierra-por-la-paz-con-derechos"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Cuando nos articulamos podemos hacer temblar la tierra por la paz con derechos</a></li>
<li><a href="./?Desconfianza-para-futuras-negociaciones-de-paz-y-cuestionamiento-internacional"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Desconfianza para futuras negociaciones de paz y cuestionamiento internacional a Colombia</a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Defensores-de-derechos-humanos-+">Defensores de derechos humanos</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?Comunicado-a-la-opinion-publica-Senador-Ivan-Cepeda-Castro"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Comunicado a la opinión pública: Senador Iván Cepeda Castro</a></li>
<li><a href="./?Rechazo-a-las-amenazas-del-paramilitarismo-en-contra-del-movimiento-social-y"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Rechazo a las amenazas del paramilitarismo en contra del movimiento social y ambientalista en Colombia</a></li>
<li><a href="./?Le-Collectif-d-Avocats-Jose-Alvear"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Le Collectif d’Avocats José Alvear Restrepo remet aux mains du DAS ses mesures de protection</a></li>
<li><a href="./?Acciones-sistematicas-de-hostigamiento-en-contra-de-la-defensora-de-DDHH-Diana"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Acciones sistemáticas de hostigamiento en contra de la defensora de DDHH Diana Nocua </a></li>
<li><a href="./?A-25-anos-de-su-asesinato-piden-que-caso-Manuel-Cepeda-ingrese-a-la-JEP"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />A 25 años de su asesinato piden que caso Manuel Cepeda ingrese a la JEP</a></li>
<li><a href="./?Alerta-por-amenazas-e-intimidaciones-a-Lideres-y-Lideresas-Sociales-articulados"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Alerta por amenazas e intimidaciones a Líderes y Lideresas Sociales articulados al movimiento Paro Cívico de Buenaventura</a></li>
<li><a href="./?Ex-Comandante-del-Batallon-Palace"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Ex Comandante del Batallon Palace, Coronel Jorge Alberto Amor Paez, vinculado por la masacre de 24 personas</a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Victimas-del-conflicto-+">Víctimas del conflicto</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?Los-habitantes-de-altos-de-la"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Los habitantes de altos de la virgen en Medellín, se niegan a desalojo </a></li>
<li><a href="./?La-bancarrota-de-la-Seguridad"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />La bancarrota de la “Seguridad Democrática”</a></li>
<li><a href="./?El-gobierno-nacional-incumple-a"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />El gobierno nacional incumple a los trabajadores de la salud</a></li>
<li><a href="./?El-paramilitarismo-y-la-mafia"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />El paramilitarismo y la mafia parecieran estar reemplazando al estado municipal en Medellín</a></li>
<li><a href="./?Garantias-para-quienes-dejaron-las-armas"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Garantías para quienes dejaron las armas</a></li>
<li><a href="./?Colombia-se-movilizo-el-Primero-de"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Colombia se movilizó el Primero de Mayo</a></li>
<li><a href="./?Trasladado-de-urgencia-trabajador"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Trasladado de urgencia trabajador huelguista de Multiservicios </a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Antioquia-+">Antioquia</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?En-Medellin-atentado-contra"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />En Medellín, atentado contra vicepresidente nacional de Sinaltrainal</a></li>
<li><a href="./?Colombia-The-Peace-Community-of"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Colombia The Peace Community of San José de Apartadó - A model for civil resistance</a></li>
<li><a href="./?Comunidades-del-Suroeste"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Comunidades del Suroeste antioqueño denuncian abusos del Ejército y multinacionales mineras</a></li>
<li><a href="./?Organizaciones-rurales-las-mas"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Organizaciones rurales: las más estigmatizadas en el Bajo Cauca señala estudio del IPC</a></li>
<li><a href="./?Madres-vuelven-a-exigir-la"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Madres vuelven a exigir la búsqueda e identificación de sus hijos desaparecidos </a></li>
<li><a href="./?Robos-en-el-municipio-de-Argelia-por-grupo-paramilitar"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Robos en el municipio de Argelia por grupo paramilitar</a></li>
<li><a href="./?En-Antioquia-sigue-siendo-un"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />En Antioquia sigue siendo un riesgo ser defensor de derechos humanos </a></li>
</ul>
</div>
</div>
</B_autores>
<div id="mismoautor">
<div align="center"></div>
<h3>M&aacute;s art&iacute;culos de <a class="enlacetitulo" href="./?_Prensa-Colectivo_">Prensa - Colectivo</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?DECLARACION-POLITICA-DEL" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />DECLARACIÓN POLITICA DEL MOVIMIENTO NACIONAL DE VICTIMAS DE CRIMENES DE ESTADO EN EL MARCO DE SU CUARTO ENCUENTRO </a></li>
<li><a href="./?Declaracion-de-la-Conferencia" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />Declaración de la Conferencia Internacional NO bases </a></li>
<li><a href="./?RESISTENCIA-Y-LUCHA-POR-UNA-VIDA" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />RESISTENCIA Y LUCHA POR UNA VIDA DIGNA, </a></li>
<li><a href="./?IMPUNIDAD-POLITICA-Y-SOCIAL" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />IMPUNIDAD POLITICA Y SOCIAL</a></li>
<li><a href="./?CSJ-pone-fi%CC%81n-a-la-persecucio%CC%81n" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />CSJ pone fín a la persecución desatada a raíz de los computadores de Raul Reyes. Entrevista con Luis Guillermo Pérez.</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="pie"><div class="piecontendor row-fluid">
<div class="span1"></div>
<div class="pielogo span2"><a href="https://www.colectivodeabogados.org"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L145xH180/siteon0-e5814.png?1584646471" width='145' height='180' /></a></div>
<div class="piedatos span3">
<h1>Afiliaciones</h1>
<p>Afiliado a la <a href="https://www.fidh.org/es/">Federación Internacional de Derechos Humanos</a><br />
y la <a href="https://www.omct.org/">Organización Mundial contra la Tortura</a><br />
Estatus Consultivo en la <a href="https://www.oas.org/es/">OEA</a><br /></p>
</div>
<div class="piedatos span2">
<h1>Menú</h1>
<p><a href="https://webmail2.infomaniak.com/login.php" target="_blank">Correo</a><br /><a href="https://www.colectivodeabogados.org/ecrire/" target="_blank">Administración</a>
<br /><a href="https://cursos.formacioncajar.org/" target="_blank">Cursos</a><p>
</div>
<div class="span4">
<a href="https://www.colectivodeabogados.org/?Jose-Alvear-Restrepo"><img src="https://www.colectivodeabogados.org/local/cache-vignettes/L444xH591/arton7874-ad967.jpg" style="width: 146px;height: auto;float: left; margin-right: 15px; margin-bottom: 43px;"></a>
<a href="https://www.colectivodeabogados.org/?Jose-Alvear-Restrepo"><h1 style="font-size: 25px; color: #fff !important;padding: 0px 0px !important;">José Alvear Restrepo</h1></a>
<p style="font-size: 12px;">Nace en Medellín el 1 de julio de 1913 en el seno de una familia de profundas convicciones religiosas y bajo los parámetros de la ideología del partido conservador. Realiza sus estudios en la Facultad de Derecho de la Universidad de Antioquia, donde se gradúa de Abogado con una brillante tesis titulada: "Conflictos del trabajo: la huelga"</p>
</div>
</div>
<div class="span1"></div>
</div>
<div class="piedirecion">
<p>Ed. Avianca: Calle 16 No. 6-66 Piso 25 - Bogotá DC - Horario de Atención: Martes a Viernes, 2 a 5 pm - PBX: (571) 7421313 - FAX: (571) 2824270 - Apartado Aéreo: 33035</p>
</div></div>
<a class="carrito" href='https://www.facebook.com/colectivodeabogados' target="_blank" style='display:scroll;position:fixed;top:300px;right:0px;'><img border='0' src='IMG/redes/facebook.png' /></a>
<a class="carrito" href='https://twitter.com/ccajar' target="_blank" style='display:scroll;position:fixed;top:360px;right:0px;'><img border='0' src='IMG/redes/twitter.png' /></a>
<a class="carrito" href='https://www.youtube.com/user/prensaCCAJAR' target="_blank" style='display:scroll;position:fixed;top:420px;right:0px;'><img border='0' src='IMG/redes/you_tube.png' /></a>
<a class="carrito" href='https://www.youtube.com/channel/UCctsKZXwGlyrb6AXg04SV_w' target="_blank" style='display:scroll;position:fixed;top:480px;right:0px;'><img border='0' src='IMG/redes/pasa_lavoz.jpg' /></a>
<a class="carrito" href='#' target="_blank" style='display:scroll;position:fixed;top:540px;right:0px;'><img border='0' src='IMG/redes/rss.jpg' /></a>
</body>
</html>
