
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>
<title>Misión constató incumplimientos del gobierno en zona veredal de Icononzo - Colectivo de Abogados&nbsp;"José Alvear Restrepo"</title>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d91829c73c6ac4f"></script>
<meta property="og:title" content="Misión constató incumplimientos  del gobierno en zona veredal de Icononzo"/>
<meta property="og:description" content="Las y los participantes de una misión de verificación  de la sociedad civil constataron el incumplimiento cercano al 100% por parte del gobierno&nbsp;(...)"/>
<meta property='og:site_name' content='Colectivo de Abogados'/>
<meta property="og:type" content="website"/>
<meta property="og:locale" content="es"/>
<meta property="og:url" content="http://www.colectivodeabogados.org/./?Mision-constato-incumplimientos-del-gobierno-en-zona-veredal-de-Icononzo"/>
<meta property="og:image" content="http://www.colectivodeabogados.org/IMG/arton8191.jpg"/>
<meta property="description" content="Las y los participantes de una misión de verificación  de la sociedad civil constataron el incumplimiento cercano al 100% por parte del gobierno&nbsp;(...)"/>
<meta property="keywords" content="Paz"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1"/>
<meta name="resource-type" content="document"/>
<meta name="distribution" content="global"/>
<meta name="generator" content="SPIP 3.0.20 [22255]"/>
<meta http-equiv="author" content="Colectivo de Abogados"/>
<meta name="verify-v1" content="ZEdPWYRRM9irE7JLeWPe1gD9CvnH7Wl8Ixi3JDbMCaM="/>
<meta name="y_key" content="4f72e21b048aa3cb"/>
<meta name="msvalidate.01" content="A4E39CE62EA7366C398E69D270B9197B"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="shortcut icon" href="squelettes/imagenes/favicon.ico"/>
<link href="spip.php?page=plan" rel="contents" title="Tabla de contenido"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes/css/colectivo.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes/css/menuh.css" type="text/css" media="all"/>
<script type='text/javascript'>var var_zajax_content='contenu';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:false,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
 <link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all"/><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css'/>
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css&amp;var_mode=recalcul'/>
<link href="plugins/spipr/themes/bootplus/css/bootplus.css" rel="stylesheet">
<link href="plugins/spipr/themes/bootplus/css/bootplus-responsive.css" rel="stylesheet"><script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
 
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1435099502" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1435065772" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=es&amp;var_mode=recalcul'></script>
 
 
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
 
<script src='plugins/spipopup_s3/javascript/spipopup.js' type='text/javascript'></script>
<script type='text/javascript'>var popup_settings={default_popup_name:'popup',default_popup_width:'620',default_popup_height:'640',default_popup_options:''};</script>
<link rel="search" type="application/opensearchdescription+xml" title="Colectivo de Abogados" href="http://www.colectivodeabogados.org/spip.php?page=opensearch.xml"/>
<script src="squelettes/js/owl.carousel.js" type="text/javascript"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5005104-15");
pageTracker._trackPageview();
} catch(err) {}</script>
<link rel="stylesheet" href="squelettes/css/menupuncher.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes/css/colectivo_interior.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes/css/lightGallery.css" type="text/css" media="all"/>
<script type="text/javascript">
var pausecontent=new Array()
pausecontent[0]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Fuertes-combates-entre-grupo-ilegal-y-la-Armada-Nacional-en-Litoral-del-San" class="texto"><b>Fuertes combates entre grupo ilegal y la Armada Nacional en Litoral del San Juan, Chocó</b></a><br />20 de febrero de 2017'

pausecontent[1]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Mecanismo-de-Busqueda-Urgente-Desaparicion-Forzada-de-Cristian-Granados" class="texto"><b>Desaparición Forzada de Cristian Granados Hernández</b></a><br />3 de febrero de 2017'

pausecontent[2]='<img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" /> <a href="./?Pintan-cruces-negras-en-viviendas-de-lideres-sociales-de-El-Bagre-Antioquia" class="texto"><b>Pintan cruces negras en viviendas de líderes sociales de El Bagre, Antioquia</b></a><br />22 de noviembre de 2016'

</script>
<script type="text/javascript">

/***********************************************
* Pausing up-down scroller- (c) Dynamic Drive (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit http://www.dynamicdrive.com/ for this script and 100s more.
***********************************************/

function pausescroller(content, divId, divClass, delay){
this.content=content //message array content
this.tickerid=divId //ID of ticker div to display information
this.delay=delay //Delay between msg change, in miliseconds.
this.mouseoverBol=0 //Boolean to indicate whether mouse is currently over scroller (and pause it if it is)
this.hiddendivpointer=1 //index of message array for hidden div
document.write('<div id="'+divId+'" class="'+divClass+'" style="position: relative; overflow: hidden"><div class="innerDiv" style="position: absolute; width: 100%" id="'+divId+'1">'+content[0]+'</div><div class="innerDiv" style="position: absolute; width: 100%; visibility: hidden" id="'+divId+'2">'+content[1]+'</div></div>')
var scrollerinstance=this
if (window.addEventListener) //run onload in DOM2 browsers
window.addEventListener("load", function(){scrollerinstance.initialize()}, false)
else if (window.attachEvent) //run onload in IE5.5+
window.attachEvent("onload", function(){scrollerinstance.initialize()})
else if (document.getElementById) //if legacy DOM browsers, just start scroller after 0.5 sec
setTimeout(function(){scrollerinstance.initialize()}, 500)
}

// -------------------------------------------------------------------
// initialize()- Initialize scroller method.
// -Get div objects, set initial positions, start up down animation
// -------------------------------------------------------------------

pausescroller.prototype.initialize=function(){
this.tickerdiv=document.getElementById(this.tickerid)
this.visiblediv=document.getElementById(this.tickerid+"1")
this.hiddendiv=document.getElementById(this.tickerid+"2")
this.visibledivtop=parseInt(pausescroller.getCSSpadding(this.tickerdiv))
//set width of inner DIVs to outer DIV's width minus padding (padding assumed to be top padding x 2)
this.visiblediv.style.width=this.hiddendiv.style.width=this.tickerdiv.offsetWidth-(this.visibledivtop*2)+"px"
this.getinline(this.visiblediv, this.hiddendiv)
this.hiddendiv.style.visibility="visible"
var scrollerinstance=this
document.getElementById(this.tickerid).onmouseover=function(){scrollerinstance.mouseoverBol=1}
document.getElementById(this.tickerid).onmouseout=function(){scrollerinstance.mouseoverBol=0}
if (window.attachEvent) //Clean up loose references in IE
window.attachEvent("onunload", function(){scrollerinstance.tickerdiv.onmouseover=scrollerinstance.tickerdiv.onmouseout=null})
setTimeout(function(){scrollerinstance.animateup()}, this.delay)
}


// -------------------------------------------------------------------
// animateup()- Move the two inner divs of the scroller up and in sync
// -------------------------------------------------------------------

pausescroller.prototype.animateup=function(){
var scrollerinstance=this
if (parseInt(this.hiddendiv.style.top)>(this.visibledivtop+5)){
this.visiblediv.style.top=parseInt(this.visiblediv.style.top)-5+"px"
this.hiddendiv.style.top=parseInt(this.hiddendiv.style.top)-5+"px"
setTimeout(function(){scrollerinstance.animateup()}, 50)
}
else{
this.getinline(this.hiddendiv, this.visiblediv)
this.swapdivs()
setTimeout(function(){scrollerinstance.setmessage()}, this.delay)
}
}

// -------------------------------------------------------------------
// swapdivs()- Swap between which is the visible and which is the hidden div
// -------------------------------------------------------------------

pausescroller.prototype.swapdivs=function(){
var tempcontainer=this.visiblediv
this.visiblediv=this.hiddendiv
this.hiddendiv=tempcontainer
}

pausescroller.prototype.getinline=function(div1, div2){
div1.style.top=this.visibledivtop+"px"
div2.style.top=Math.max(div1.parentNode.offsetHeight, div1.offsetHeight)+"px"
}

// -------------------------------------------------------------------
// setmessage()- Populate the hidden div with the next message before it's visible
// -------------------------------------------------------------------

pausescroller.prototype.setmessage=function(){
var scrollerinstance=this
if (this.mouseoverBol==1) //if mouse is currently over scoller, do nothing (pause it)
setTimeout(function(){scrollerinstance.setmessage()}, 100)
else{
var i=this.hiddendivpointer
var ceiling=this.content.length
this.hiddendivpointer=(i+1>ceiling-1)? 0 : i+1
this.hiddendiv.innerHTML=this.content[this.hiddendivpointer]
this.animateup()
}
}

pausescroller.getCSSpadding=function(tickerobj){ //get CSS padding value, if any
if (tickerobj.currentStyle)
return tickerobj.currentStyle["paddingTop"]
else if (window.getComputedStyle) //if DOM2
return window.getComputedStyle(tickerobj, "").getPropertyValue("padding-top")
else
return 0
}

</script>
<script src="squelettes/js/jquery.collagePlus.min.js" type="text/javascript"></script>
<script src="squelettes/js/lightGallery.js" type="text/javascript"></script>
<script src="squelettes/js/menupuncher.js" type="text/javascript"></script>
<script>
jQuery(document).ready( function(jQuery) {
        jQuery('#menu').menupuncher({
            color : '#000',
      textcolor  : '#FFF',
      opacity: '0.8',
      hovercolor: '#FFF'
        });     
    });
jQuery(document).ready(function() {
			jQuery("#light-gallery").lightGallery();
		});
jQuery(function() {

  // grab the initial top offset of the navigation 
  var sticky_navigation_offset_top = jQuery('#sticky_navigation').offset().top;
  
  // our function that decides weather the navigation bar should have "fixed" css position or not.
  var sticky_navigation = function(){
    var scroll_top = $(window).scrollTop(); // our current vertical position from the top
    
    // if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
    if (scroll_top > sticky_navigation_offset_top) { 
      jQuery('#sticky_navigation').css({ 'position': 'fixed', 'top':0, 'left':0 });
    } else {
      jQuery('#sticky_navigation').css({ 'position': 'relative' }); 
    }   
  };
  
  // run our function on load
  sticky_navigation();
  
  // and run it again every time you scroll
  jQuery(window).scroll(function() {
     sticky_navigation();
  });
  
  // NOT required:
  // for this demo disable all links that point to "#"
  jQuery('a[href="#"]').click(function(event){ 
    event.preventDefault(); 
  });
  
});


</script>
</head>
<body>
<div id="envoltura">
<div id="cabezote"><div id="cabezafondo" style="background-image: url( IMG/);">
<div id="restocabezote">
<div id="iconitosredes">
<ul id="redessociales">
</ul>
</div>
</div>
</div>
<div id="navegagrande">
<script type="text/javascript">

sfHover = function() {
	var sfEls = document.getElementById("navh").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

</script>
<div id="navegar sticky_navigation_wrapper">
<div id="sticky_navigation">
<a href="http://webmail1.infomaniak.com/login.php" class="email">Correo</a>
<div class="demo_container">
<ul id="navh">
<li><a href="http://www.colectivodeabogados.org"><img src="IMG/logo.png" alt="menu" width="50px" height="auto"></a></li>
<li class="men"><a href="./?-nuestra-institucion-" class="flechitah1"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Nuestra Institución </a>
<ul>
<li><a href="./?-Quienes-Somos264-">1.Quiénes Somos </a> </li>
<li><a href="./?-Publicaciones261-">Publicaciones y ponencias </a> </li>
<li><a href="./?-Quienes-Somos259-">Premios y reconocimientos </a> </li>
</ul>
</li>
<li class="flechitah1"><a style="padding: 18px 21px;"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Editorial</a>
<ul>
<li><a href="http://www.colectivodeabogados.org/?+-Editorial-Cajar286-+">Editorial Cajar</a></li>
<li><a href="http://www.colectivodeabogados.org/?-Analisis-y-opinion252-">Analisis y opinión</a></li>
</ul>
</li>
<li class="flechitah1"><a style="padding: 18px 21px;"><img src="IMG/iconos.png" alt="menu" width="35px" height="35px">Menú</a>
<ul>
<li><a href="http://webmail1.infomaniak.com/login.php">Correo</a></li>
<li><a href="http://www.colectivodeabogados.org/ecrire/">Administración</a></li>
<li><a href="http://cursos.formacioncajar.org/">Escuela de facilitadores</a></li>
</ul>
</li>
</ul>
</div>
<div id="busca"><div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
<input name="page" value="recherche" type="hidden"/>
<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4"/><input type="submit" class="submit" value="Go !" title="Buscar"/>
</div></form>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="#" class="pusher">
<span></span>
<span></span>
<span></span>
</a>
<ul id="menu" class="menu">
<li class="men"><a href="spip.php?page=rubrique&amp;id_rubrique=0" class="flechitah1"> </a>
<ul>
<li><a href="http://www.colectivodeabogados.org/">Inicio</a></li>
<li><a href="http://www.colectivodeabogados.org/?+-Editorial-Cajar286-+">Editorial Cajar</a></li>
<li><a href="http://www.colectivodeabogados.org/?+-Lo-ultimo-del-cajar-+">Lo último del Cajar</a></li>
<li><a href="http://www.colectivodeabogados.org/?-Quienes-Somos264-">Quiénes Somos</a></li>
</ul>
</li>
</BOUCLE_menus_des_h2>
</ul></div>
<div id="bloquecentrointerno" class="row-fluid">
<div id="logoarticulo"><img class='spip_logos' alt="" src="local/cache-vignettes/L722xH328/arton8191-afd2f.jpg" width='722' height='328'/></div>
<div id="columnaprincipal" class="span8">
<div id="migadepan" class="miga"> &gt; <a href="http://www.colectivodeabogados.org/">Inicio</a> &gt; <a href="./?-nuestro-trabajo-">Nuestro trabajo</a> &gt; <a href="./?-Paz-y-Derechos-Humanos-">Paz y conflicto armado </a> &gt; <a href="./?-Acuerdos-de-Paz-">Acuerdos de Paz </a></div>
<div id="cabezaarticulo">
<div id="titulares">
<h1>
<span class="purotitulo">Misión constató incumplimientos del gobierno en zona veredal de Icononzo</span>
</h1>
</div>
</div>
<div id="fechautor">
<p>Jueves 23 de febrero de 2017, por <span class="vcard author"><a class="url fn spip_in" href="./?_Prensa-Colectivo_">Prensa - Colectivo</a></span> </p>
<p></p>
</div>
<div id="compartidores">
<div class="addthis_sharing_toolbox"></div>
</div>
<div id="descripcion">
 <p>Las y los participantes de una misión de verificación de la sociedad civil constataron el incumplimiento cercano al 100% por parte del gobierno colombiano en lo concerniente a esta ZVTN, donde se concentran 300 guerrilleras y guerrilleros, entre ellos seis madres gestantes y seis bebés lactantes.</p> 
</div>
<p class="clavado"><a href="./?+-Paz-+">Paz</a> | </p>
<div id="textointerior">
 <p>La visita tuvo lugar el pasado viernes 17 de febrero, cuando cerca de 50 personas integrantes de organizaciones defensoras de derechos humanos, llegaron a esta zona donde están guerrilleras y guerrilleros de los frentes primero, 7, 17, 27 y 40 de las Farc-EP en proceso de reincorporación a la vida civil.</p>
<p>El Colectivo de Abogados "José Alvear Restrepo", Cajar, se sumó a esta iniciativa del Representante a la Cámara Alirio Uribe Muñoz y el Senador Iván Cepeda, junto con otras organizaciones defensoras de Derechos Humanos y de Víctimas (1). La participación del Cajar también tuvo lugar en el marco de la campaña “Venga esa mano por la paz” uno de cuyos objetivos es justamente conocer la situación en estas Zonas Veredales y Puntos Transitorios de Normalización, ZTVN y PTN, establecidos en el Acuerdo Final de Paz (2).</p>
<p><span class='spip_document_4237 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L700xH421/icononzo_gruo_sube-7316a.jpg' alt="" class='ajustable' width='700' height='421'/></span></p>
<p>Para el funcionamiento efectivo de las Zonas, el Acuerdo de Paz estableció protocolos de Seguridad y Logística que contienen los procedimientos pactados de manera conjunta entre el Gobierno Nacional y las FARC-EP para las Zonas y Campamentos (Puntos Transitorios de Normalización PTN) así como para el Mecanismo de Monitoreo y Verificación de los mismos. (3)</p>
<p>Congresistas y organizaciones puedieron constatar que en la ZVTN de la vereda La Fila en Icononzo, Tolima, no se adelantan obras por parte del gobierno nacional en materia del equipamento contemplado en el protocolo de logística, que hace referencia a: <i>“alojamiento, alimentación, cocinas, depósito de alimentos, comedores, aulas, oficinas, bibliotecas, recepción, baños, enfermería y odontología para atención básica en salud, comunicaciones, almacén de intendencia”</i>(4).</p>
<p>Antonio Lozada, integrante del Secretariado de las Farc-EP a cargo del grupo en proceso de reincorporación en esta Zona a la que han nombrado Antonio Nariño, le expuso a los integrantes de la Misión que: <i>“El Gobierno tenía compromiso de construir las áreas comunes y vías internas, así como la red de agua potable, pozos sépticos, cocinas, restaurantes, polideportivos y aulas, y nosotros los alojamientos”</i>. Agregó que lo único que hizo el gobierno fue unas explanaciones con buldócer y que tampoco han llegado materiales aunque ellos han expresado la voluntad de avanzar en las obras.</p>
<p><span class='spip_document_4238 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L700xH394/cambuches2-ff95a.jpg' alt="" class='ajustable' width='700' height='394'/></span></p>
<p>El Representante a la Cámara, Alirio Uribe destacó que las y los guerrilleros <i>“están cumpliendo con lo acordado, que era desplazarse a estas Zonas Veredales. Esa es la parte positiva”</i> y dijo que es lamentable que el Estado no esté haciendo presencia para cumplir con lo pactado en cuanto a la logística de las Zonas. Y fue más allá en declaraciones a Contagio Radio posteriores a su visita cuando afirmó que la Zona Veredal de Icononzo, <i>“literalmente no existe”</i>.</p>
<p><span class='spip_document_4236 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L700xH394/panorama_zona-a7041.jpg' alt="" class='ajustable' width='700' height='394'/></span></p>
<p>Por lo pronto, la infraestructura con la que cuenta esta Zona Veredal es básicamente la que ha construido la guerrilla desde que llegó a la zona, hace casi dos meses. Las escasas áreas comunes como comedores y sitios de reunión los han erigido echando mano de su propios conocimientos para adaptar terrenos y volverlos habitables en condiciones de dignidad, usando los materiales traídos desde sus sitios de origen en seis camiones, según cuentan los integrantes de sus filas, con los cuales hoy alzan sus cambuches y proyectan un aula que funcionará como escuela de paz.</p>
<p><span class='spip_document_4240 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L700xH394/construyendo2-378e3.jpg' alt="" class='ajustable' width='700' height='394'/></span></p>
<p>En la rueda de prensa ofrecida al final de la Misión de Verificación, el vocero de las Farc-EP agregó que no sólo se trata de la infraestructura y que, ni en la comisión de Implementación y seguimiento ni en el consejo nacional de reincorporación, las partes han podido abordar en profundidad el diseño de los planes y programas contemplados en el Acuerdo para la reincorporación económica, y social de las Farc-EP a la vida civil, contemplados en el punto 3.2 del Acuerdo Final (5).</p>
<p><span class='spip_document_4241 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L700xH395/rueda_de_prensa-703a8.jpg' alt="" class='ajustable' width='700' height='395'/></span></p>
<p>En relación con las condiciones en que se encuentran los integrantes del Mecanismo de Monitoreo y Verificación, MM&amp;V local de esta zona, las condiciones no son mejores. Lozada afirmó ante una pregunta al respecto que <i>“Lo que hemos observado es que están viviendo en unas carpas que no reúnen las condiciones mínimas, y que ante la inclemencia del tiempo, muchas de sus instalaciones, prácticamente se han inundado”.</i></p>
<p>También insistió en que las Zonas Veredales tendrán funcionamiento más allá de la dejación de armas, prevista para el día D+180 según el calendario del Acuerdo de Paz (seis meses), que comenzaron a correr con la aprobación de la Ley de Amnistía e Indulto y que culminan en junio de 2017. Al respecto señaló: <i>“Los 180 días son para la dejación de las armas. Pero seguramente los combatientes nos vamos a demorar mucho más aquí porque tenemos que hacer todo el proceso de reincorporación que seguramente va más allá de los seis meses”</i></p>
<p><strong>El debate por los retrasos en las zonas</strong></p>
<p>El retraso de las obras en las zonas y puntos transitorios se repite en al menos 16 de las 20 ZVTN y en los 6 PTN fijados en el Acuerdo de Paz, e incluye la construcción de los contenedores para las armas que serán depositadas allí para luego ser fundidas, por lo cual, la demora en las obras ha generado incertidumbre en relación con el calendario establecido.</p>
<p><span class='spip_document_4245 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L700xH394/armas-1c1b5.jpg' alt="" class='ajustable' width='700' height='394'/></span></p>
<p>Esto suscitó una consulta por parte de la Misión de las Naciones Unidas en Colombia a la Comisión de Seguimiento Impulso y Verificación del Acuerdo Final, CSIVI, divulgada el sábado anterior por Noticias UNO, en relación con el plazo de 180 días, en los siguientes términos: <i>“De Acuerdo con nuestra información el proceso de construcción de los campamentos, incluyendo los sitios monitoreados por la Misión donde estará gradualmente almacenado el armamento no estaría concluido antes de fines de marzo, aunque varios campamentos y sitios pueden estar concluidos antes. ¿Estarían las partes de acuerdo con recalendarizar el inicio de la recepción escalonada por la misión del armamento hasta esa fecha?”</i></p>
<p>En su respuesta, la Cancillería colombiana y la Oficina del Alto Comisionado para la Paz, insisten en que: <i> “…la fase 2 (construcción de áreas comunales) ha avanzado en promedio en el 80% de los campamentos, y la fase 3, que supone la construcción de los alojamientos en la construcción de áreas comunes y la construcción de alojamientos en por parte de las FARC-EP con la asesoría y provisión de materiales por parte del Gobierno, avanza en la mayoría de las ZVTN”</i></p>
<p>En relación con el plazo para la dejación de las armas, la Cancillería respondió así a la Misión: <i>“Tanto el gobierno como las Farc-EP hemos insistido en que los 180 días para la dejación de las armas no varían y que el acuerdo sobre el D+180 se va a cumplir. En ninguna parte del Acuerdo el proceso de dejación de armas está sujeto al estado de los campamentos”</i></p>
<p>Ante esta respuesta, la Misión emitió un comunicado oficial en el que aclara que sus preguntas no apuntan a aplazar sino a <i>“cumplir con este importante compromiso teniendo en cuenta los retos logísticos y otros que enfrenta el proceso en el momento actual”.</i></p>
<p>Posteriormente, el diario El Espectador publicó una carta firmada por el Secretariado Mayor de las Farc-EP en la que insisten en que <i>“no es cierto que el 80 por ciento de las áreas comunes están concluidas como lo afirma la cancillería y la Oficina del Alto Comisionado para la Paz (OACP)” y añadieron que han advertido en la última etapa “mayor empeño de parte del Gobierno en resolver este tipo de dificultades”</i>. La carta concluye señalando <i> “…dentro de estas circunstancias aparece como una necesidad la recalendarización del proceso de dejación de armas”.</i></p>
<p>En su visita a la zona veredal de La Carmelita, Putumayo, el presidente Juan Manuel Santos admitió las demoras existentes en la adecuación de las instalaciones.<i> “Nos interesa que estas zonas se terminen de construir lo más rápido posible (…) y si hay dificultades de cualquier tipo estamos empeñados en resolverlas”</i>, afirmó.</p>
<p><strong>La paz es irreversible</strong></p>
<p>Las organizaciones participantes en la Misión de Verificación también constataron la voluntad irrevocable de las Farc-EP de continuar y concretar el proceso de implementación del Acuerdo de Paz.</p>
<p><span class='spip_document_4244 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L700xH394/reunion_organizaciones-def5d.jpg' alt="" class='ajustable' width='700' height='394'/></span></p>
<p>En la rueda de prensa que cerró la Misión, el Senador Iván Cepeda envió un mensaje a quienes buscan modificar el Acuerdo en las próximas elecciones: “Nosotros creemos en la irreversibilidad del proceso de paz con las Farc-EP y también de los diálogos que se están adelantando con el Ejército de Liberación Nacional, ELN”.</p>
<p>La delegación también anunció que esta no será la última visita a las Zonas Veredales e invitó al conjunto del movimiento social y a la ciudadanía a movilizarse en torno a la construcción de la paz territorialmente y a que <i>“hagamos de la implementación de los acuerdos de paz una acción participativa”</i></p>
<p>La Misión concluyó con un emotivo acto de entrega de kits para mamás y bebés de la nueva generación de la paz.</p>
<p><span class='spip_document_4243 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L700xH447/madres_y_bebes-079b4.jpg' alt="" class='ajustable' width='700' height='447'/></span></p>
<p>Alejandra Gaviria, integrante de la organización HIJOS y vocera del Movimiento de Víctimas de Crímenes de Estado, MOVICE e integrante de la Misión, en su balance sobre lo encontrado en la Misión, expresó: <i>“Estamos viendo lo que es cumplir la palabra, hemos visto lo que es construir la paz desde la dignidad y con el ánimo de un nuevo futuro para su guerrillerada, lo que nos deja una gran lección: con el gobierno o sin él, el sueño de la paz no termina, y es de todos y cada uno. Si el gobierno no cumple, los ciudadanos que queremos un país distinto, tenemos que cumplir”.</i></p>
<p><strong><a href="https://www.facebook.com/media/set/?set=a.10155123903049791.1073741838.75884689790&amp;type=1&amp;l=97e7bd4ae3" class='spip_out' rel='external'>Ver más imágenes</a></strong></p>
<hr class="spip"/>
<p>Notas:</p>
<p>1. La Coordinación Colombia Europa Estados Unidos, el Comité de Solidaridad con los Presos Políticos, el Movimiento de Víctimas de Crímenes de Estado, el Movimiento HIJOS, el colectivo “Vamos por los derechos”, la Tremenda Revoltosa, entre otras organizaciones sociales y comunitarias, hicieron parte de la misión de verificación. <br class='autobr'/>
2. Las ZVTN y PTN contemplados en punto 3.1.4.1. del Acuerdo Final de Paz, suscrito entre el gobierno y la guerrilla de las Farc-EP, tienen como objetivo <i>“garantizar el CFHBD y DA, e iniciar el proceso de preparación para la Reincorporación a la vida civil de las estructuras de las FARC-EP en lo económico, lo político y lo social de acuerdo con sus intereses, tal como está establecido en el Punto 3, sub-punto 2 del Acuerdo General, y el tránsito a la legalidad”.</i> <a href="http://www.colectivodeabogados.org/IMG/pdf/nuevoacuerdofinal24112016.pdf" class='spip_out'>Página 62 Acuerdo Final de Paz</a> <br class='autobr'/>
3. Ibid Páginas 265 a 269<br class='autobr'/>
4. Ibid.Página 269 <br class='autobr'/>
5. Ibid. Página 68</p> 
</div>
</div>
<div id="columnaapoyo" class="span3">
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos en <a href="./?-Acuerdos-de-Paz-">Acuerdos de Paz </a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?Mision-constato-incumplimientos-del-gobierno-en-zona-veredal-de-Icononzo" class="on"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Misión constató incumplimientos del gobierno en zona veredal de Icononzo</a></li>
<li><a href="./?Victimas-de-crimenes-de-Estado-presentan-constancia-con-sus-aportes-a-la-JEP"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Víctimas de crímenes de Estado presentan constancia con sus aportes a la JEP </a></li>
<li><a href="./?Participation-in-the-Legislative-Debate-on-the-Peace-Accords-is-a-Victims-Right"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Participation in the Legislative Debate on the Peace Accords is a Victims&#8217; Right</a></li>
<li><a href="./?La-participacion-en-el-debate-legislativo-de-los-acuerdos-de-paz-es-un-derecho"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>La participación en el debate legislativo de los acuerdos de paz es un derecho de las víctimas </a></li>
<li><a href="./?Debate-publico-nacional-sobre-crimenes-contra-lideres-defensoras-y-defensores"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Debate público nacional sobre crímenes contra líderes, defensoras y defensores de derechos humanos</a></li>
<li><a href="./?Oacnudh-preocupada-por-aumento-de-violencia-contra-lideres-lideresas-defensores"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Oacnudh preocupada por aumento de violencia contra líderes, lideresas, defensores y población que habita zonas rurales</a></li>
<li><a href="./?Nuevo-acuerdo-final-Primer-paso-para-que-el-conflicto-armado-y-la-violencia"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Nuevo acuerdo final: Primer paso para que el conflicto armado y la violencia política no se repitan</a></li>
</ul>
</div>
</div>
<div id="mismasecc">
<h3>M&aacute;s art&iacute;culos sobre <a href="./?+-Paz-+">Paz</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?Si-buscamos-la-paz-debemos-comprometernos-con-la-justicia-social-Alfredo"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>“Si buscamos la paz, debemos comprometernos con la justicia social”: Alfredo Beltrán</a></li>
<li><a href="./?Es-el-momento-de-apoyar-la-paz-los"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Es el momento de apoyar la paz, los derechos humanos y los derechos laborales</a></li>
<li><a href="./?Semana-por-la-paz-2014-7-al-14-de-septiembre-El-ano-del-compromiso-cuidadano"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Semana por la paz 2014: 7 al 14 de septiembre ¡El año del compromiso cuidadano por la paz! </a></li>
<li><a href="./?En-firme-resolucion-presidencial-que-nombra-a-Carlos-Velandia-y-Francisco-Galan"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/> En firme resolución presidencial que nombra a Carlos Velandia y Francisco Galán gestores de paz</a></li>
<li><a href="./?USO-condena-amenazas-del-Gobierno-a-luchadores-por-la-paz"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>USO condena amenazas del Gobierno a luchadores por la paz</a></li>
<li><a href="./?Nuevo-acuerdo-final-para-la-terminacion-del-conflicto-y-la-construccion-de-una"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Texto completo: Nuevo acuerdo final para la terminación del conflicto y la construcción de una paz estable y duradera</a></li>
<li><a href="./?Invitacion-Foro-Paz-Utopia-o-decision"><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Invitación - Foro “Paz: Utopía o decisión”</a></li>
</ul>
</div>
</div>
</B_autores>
<div id="mismoautor">
<div align="center"></div>
<h3>M&aacute;s art&iacute;culos de <a class="enlacetitulo" href="./?_Prensa-Colectivo_">Prensa - Colectivo</a></h3>
<div class="colapoyomenu">
<ul>
<li><a href="./?ALERTA-SE-INICIA-CAMPANA-DE-TERROR" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>ALERTA: SE INICIA CAMPAÑA DE TERROR CONTRA INDIGENAS NASA</a></li>
<li><a href="./?LA-SOLIDARIDAD-TIENE-NOMBRE-CUBA" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>LA SOLIDARIDAD TIENE NOMBRE:CUBA</a></li>
<li><a href="./?Juristas-internacionales-evaluaran" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Juristas internacionales evaluarán la situación de los abogados defensores de derechos humanos en Colombia.</a></li>
<li><a href="./?59-Congresitas-de-EEUU-solicitan-a" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>59 Congresitas de EEUU solicitan a la Secretaria de Estado Condoleezza Rice, No certificar en DDHH a Colombia por Crímenes de la Brigada XVII </a></li>
<li><a href="./?Estudiante-de-la-Universidad-del" title=""><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-"/>Estudiante de la Universidad del Amazonas completa 31 días en huelga de hambre: “Iré hasta las últimas consecuencias”</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="pie"><div class="piecontendor row-fluid">
<div class="span1"></div>
<div class="pielogo span2"><a href="http://www.colectivodeabogados.org"><img class='spip_logos' alt="" src="local/cache-vignettes/L145xH180/siteon0-e5814.png" width='145' height='180'/></a></div>
<div class="piedatos span3">
<h1>Afiliaciones</h1>
<p>Afiliado a la <a href="https://www.fidh.org/es/">Federación Internacional de Derechos Humanos</a><br/>
y la <a href="http://www.omct.org/">Organización Mundial contra la Tortura</a><br/>
Estatus Consultivo en la <a href="http://www.oas.org/es/">OEA</a><br/></p>
</div>
<div class="piedatos span2">
<h1>Menú</h1>
<p><a href="http://webmail1.infomaniak.com/login.php" target="_blank">Correo</a><br/><a href="http://www.colectivodeabogados.org/ecrire/" target="_blank">Administración</a>
<br/><a href="http://cursos.formacioncajar.org/" target="_blank">Cursos</a><p>
</div>
<div class="span4">
<a href="http://www.colectivodeabogados.org/?Jose-Alvear-Restrepo"><img src="http://www.colectivodeabogados.org/local/cache-vignettes/L444xH591/arton7874-ad967.jpg" style="width: 146px;height: auto;float: left; margin-right: 15px; margin-bottom: 43px;"></a>
<a href="http://www.colectivodeabogados.org/?Jose-Alvear-Restrepo"><h1 style="font-size: 25px; color: #fff !important;padding: 0px 0px !important;">José Alvear Restrepo</h1></a>
<p style="font-size: 12px;">Nace en Medellín el 1 de julio de 1913 en el seno de una familia de profundas convicciones religiosas y bajo los parámetros de la ideología del partido conservador. Realiza sus estudios en la Facultad de Derecho de la Universidad de Antioquia, donde se gradúa de Abogado con una brillante tesis titulada: "Conflictos del trabajo: la huelga"</p>
</div>
</div>
<div class="span1"></div>
</div>
<div class="piedirecion">
<p>Ed. Avianca: Calle 16 No. 6-66 Piso 25 - Bogotá DC - Horario de Atención: Martes a Viernes, 2 a 5 pm - PBX: (571) 7421313 - FAX: (571) 2824270 - Apartado Aéreo: 33035</p>
</div></div>
<a class="carrito" href='https://www.facebook.com/colectivodeabogados' target="_blank"style='display:scroll;position:fixed;top:300px;right:0px;' ><img border='0' src='IMG/redes/facebook.png'/></a> 
<a class="carrito" href='https://twitter.com/ccajar' target="_blank"style='display:scroll;position:fixed;top:360px;right:0px;' ><img border='0' src='IMG/redes/twitter.png'/></a>
<a class="carrito" href='https://www.youtube.com/user/prensaCCAJAR' target="_blank"style='display:scroll;position:fixed;top:420px;right:0px;' ><img border='0' src='IMG/redes/you_tube.png'/></a>
<a class="carrito" href='https://www.youtube.com/channel/UCctsKZXwGlyrb6AXg04SV_w' target="_blank"style='display:scroll;position:fixed;top:480px;right:0px;' ><img border='0' src='IMG/redes/pasa_lavoz.jpg'/></a>
<a class="carrito" href='#' target="_blank"style='display:scroll;position:fixed;top:540px;right:0px;' ><img border='0' src='IMG/redes/rss.jpg'/></a>


</body>

</html>




